Morton/Steele Debate
A Written Debate Concerning The Preservation Of Scripture

Compiled by
Timothy S. Morton

Letters, Emails, and More Letters

From time to time we get letters and emails from "well-meaning" brethren taking issue with us over some of our material. Probably the most controversial article on our website, or the one that has generated the most response, is an unlikely one. It is not our material about the King James Bible, nor is it about our position on Dispensationalism, it is our article about Honorary Doctorates. I usually get two types of letters. Those from people with earned doctorates who praise the article, and those from preachers with honorary "doctorates" who hate it. I have been called "antichrist" and worse by these brethren [or some who idolize them] because of that simple article. It hits those who love position and praise right where they are most vulnerable, their bloated, self-serving ego. One would think doctrinal issues would prevail over the desire to bring praise to the carnal man, but not here. When you challenge the perception some of the brethren would like others to have of them, you are stirring up a hornets nest.

However, we do get a lot of letters from people concerning doctrine and our position on the King James Bible. Some simply want to ask a question and others want to "show [me] where [I'm] wrong." These letters are pretty much evenly divided between the King James Bible and other subjects. Some of those who want to correct me [and I have been corrected a few times] fancy themselves as "armchair scholars" or "knowledgeable" persons well equipped to "lead [me] to the truth."

The Self-Proclaimed "Experts"

Some of you may have read our correspondence with Rick Norris that took place in 1996. That was before we had Internet access here in the hills so we corresponded the old-fashioned way, by letter. Norris started out saying he just wanted to get some information about my views in research for a book he was writing, but it didn't take long for him to show his true colors and unbelief. After four cycles of letters between us, Norris could not produce the Bible he professed to believe. He essentially admitted he did not believe a pure Bible existed or could ever exist. He eventually did get his book finished, I understand, to the rave reviews of some of his ilk, but Norris was one of the most inconsistent fellows I have dealt with. Also, he misrepresented my position from the very start. Although they often make the pretense of being objective and "logical," they are often stereotypical in their treatment and condescending in their rhetoric.

Another one of these "armchair scholars" is a fellow named Darron Steele. He considers himself "an expert on textual and transmission issues of Scripture" and is, of course, another avid critic of the King James Bible. Steele first contacted me by email sometime in 2002 to ask me some questions about my position. I am always willing to answer any inquisitive soul as I have the time. But, again, this correspondence quickly led to challenges of my position, and I in turn challenged his. One annoying habit of Steele was he would often challenge a position he assumed I held without first finding out what my position actually was. This is the classic "straw-man" argument: make up a position for your opponent and then proceed to tear it down. It is a common tactic of the "Autograph Only" crowd. They want to describe our position for us.

My correspondence with Steele went on from time to time as I had a few minutes to reply. Steele has twice sent me draft copies of a book he was working on [actually, I think it is finished now], but it is just more of the same Alexandrian Text/"Autograph Only" hype with a slightly different twist. Nevertheless, he insists the Alexandrian Text is the text used by the apostles, and the one closest to their precious original autographs. But as you will see in this short debate, Steele also has a problem with consistency. He refuses to apply his positions equally to all relevant subjects.

A Written Debate Proposed

A month or two ago [8-04] after Steele wrote me "pushing to win" as he put it, I told him I did not have any more time for this correspondence. It was going no where. However, I was somewhat curious to see the progression of thought for his position. Thus I said I would make an outline of my position for the superiority of the King James Bible if he would make an outline of his position. Each of us would then comment on the others position and then have a final rebuttal of the comments, and that would end it. He could concisely give his position, and I could mine. This way others could see our two positions and determine for themselves which they deem as more valid.

I sent Steele a draft copy of this page and the debate and he sent me some introductory remarks he wished to include. Since I wrote these remarks it is only fair that I include his as well. They can be found here. I do not wish to misrepresent anyone. I will make a comment or two, though, about a couple things he said in his remarks. He is free to do the same if he publishes this material. That is one of the advantages of being the publisher.

Steele said I, "allege that [he] did not believe cardinal doctrines of proper Christian faith." Yes I did allege that at times, and he gave me good reason to. In his book he made a comparison using Mormonism and called the Mormons a Christian denomination. When I took issue with that [I believe the Mormons are a cult] in an email, Steele replied saying the Mormons have the true gospel. Having studied Mormonism somewhat I knew their gospel was based on various kinds of works plus their brand of faith in Christ. So I had doubts about Steele's understanding of the true gospel. I asked him if his gospel was the Mormon gospel and he said I was getting off the subject of the Bible. First, I never bound myself to any one subject, and second, I wanted to see if Steele was believing the true gospel and thus a true Christian. He got somewhat offended that I would question his salvation, but he then explained his position better and I was satisfied.

Another thing Steele said is, "Brother Morton does not always answer questions kindly when he suspects that the asker does not believe like he does regarding the KJV." True, sometimes I'm not very cordial. If someone is going to attack or even question my Bible, I want them to prove their charge. I get tired of getting letters from people who claim to know what is NOT the pure word of God, but they can never produce what they believe to be the pure word of God. It is almost always attack, destroy, criticize and tear down for them when it comes to the King James Bible. They are eager to try to destroy my confidence in my Bible, but they never have anything PROVEN better to replace it with. Many of them are consumed by bitterness and negativity. Steele was not as bad at this as most, but he still cannot produce the Bible he professes to believe. I don't expect people to believe exactly as I do concerning the King James Bible or anything else. I am not that naive. But if they are going to question and attack my Bible, don't expect me to "rollover" any more than if they would question and attack my wife!

Darron Steele seems to me to be honest in his beliefs and approach. He believes his position is the closest to the truth, and I respect that, even though I think he is mistaken. I harbor no malice or resentment towards him personally, but I think his position is based more on limited human logic and reason than on the Scriptures and Scriptural principles. But, of course, he thinks similar of my position. You, dear reader, can determine for yourself.

Our outlines are in a slightly different format so I made a three column table to keep all the corresponding comments together so it would be easier to follow. You can go to both pages by following these links.


Morton/Steele - a

Morton/Steele Debate - a

The first column is the text of my outline as found here.

In the center column is the entire text of answers Steele made concerning my outline. He also included a bibliography which can be found in HTML format here, and his introductory remarks can be found here. Steele's use of a Greek font could not be reproduced on this page so the Greek characters have been replaced with an asterisk "*". His original PDF file which includes the Bibliography and the embedded Greek font can be found here [219k].

The third column is my rebuttal to Steele's answers and reasoning.

The following three columns of correspondence is optimized for a horizontal screen
resolution of 1024 pixels. This page uses the very readable "Georgia" font available free from Microsoft

Morton's Outline

Steele's "Concise Answers"

Morton's Rebuttal

I. God gave His very words to man in the form of “Scripture” by direct “inspiration.”

2Tim. 3:16 states clearly that God gave His word in the form of written Scripture to mankind by inspiration. 2Pet. 1:20-21 says the Holy Ghost “moved” “holy men of God” to speak many of the words that became Scripture. The first purpose for the inspiration of the Scriptures was they be “profitable for doctrine” ( 2Tim. 3:17) so believers could discern truth from error.

There is no disagreement with Timothy Morton’s points I-III.

It seems we have three basic points of common ground, but notice, Steele says he has no disagreement in my saying the Bible came by "inspiration." This will come into play, below.

[Since Mr. Steele refers to me in the third person in his comments, I will do the same with him in this rebuttal.]

II. God promised to preserve this word in pure, written form for all generations.

The following verses attest to the nature and extent of God’s preservation of His word: 2Kings 10:10; Psa. 12:6-7, Psa. 19:7, Psa. 33:11, Psa. 100:5, Psa. 119:89, Psa. 119:140, Psa. 119:152, Psa. 119:160; Pro. 30:5, Isa. 40:8, Isa. 55:11; Matt. 5:18, Matt. 24:35; Luke 16:17; John 10:35; 1Pet. 1:23, 1Pet. 1:25.

There is no disagreement with Timothy Morton’s points I-III.

Notice here as well Steele doesn't disagree that God preserves His word in written form, he just can't produce a pure copy.

III. God’s actual “words” are preserved, not just basic thoughts or general teachings.

The above references and others also attest that God preserved the specific “words” He gave man, not mere generalities, concepts, or ideas ( Deut. 8:3; Matt.4:4).

There is no disagreement with Timothy Morton’s points I-III.

Good.

IV. The Bible declares the preservation of Scripture is not exclusive to the original autographs.

The term “Scripture(s)” in the Bible is not a term exclusive to the original autographs. In fact, it is always in reference to copies of texts available to the people: Dan. 10:21; Matt. 21:42, Matt. 22:29; Luke 4:21, Luke 24:32, Luke 24:45; John 5:39, John 20:9; Acts 8:32, Acts 8:35, Acts 17:2, Acts 17:11; Rom. 15:4, 1Cor. 15:3, Gal. 4:30, 2Tim. 3:15-16; 1Pet. 2:6; 2Pet. 3:16.

At this point we need to indicate an authority. For those of us who seek to emulate the New Testament church in matters of faith, doctrine, and religious practice, we should seek to have the same authority that they did. English did not exist when the New Testament church existed; their New Testament was in Greek. The Greek of II Timothy 3:16a is translated “All Scripture is breathed out by God” (ESV) and 3:17a is translated that this is so “that the man of God may be complete” (ASV). The word translated “complete” is ****** and means “perfectly fit” (Friberg et al, 76) and “entirely suited; complete” (in Perschbacher, 54). This means that the New Testament church’s Old Testament and Greek New Testament are completely sufficient to build proper doctrine. The New Testament church’s Old Testament and Greek New Testament are proper standards for all things doctrinal.

The Greek word translated “Scriptures" is ***** (Strong, Concordance 1176, Greek Dictionary 20; Young, Analytical 844), means “what has been written” (Richards, 544), and refers to the text of written documents (Strong, Greek Dictionary 20; Vine et al, 552). The text on manuscripts and copies of Scripture, and not the manuscripts and copies themselves, are Scripture.

Notice, Steele does not name what Greek text this authority is and then quotes the corrupt ESV and says this Greek text "is translated," "All Scripture is breathed out..." This is pure hogwash.

In my comments to his outline seen, here, I show how the Greek word "theopneustos" means to breath IN, not breath OUT! That is where the word "inspiration" comes from. But now Steele says it doesn't mean inspiration, it means essentially "expiration." The ASV, RSV, NASV, NKJV, Amplified, Geneva, Tyndale, etc. as well as the KJB all get "inspiration" [or "inspire"] right. The NIV says the weaker "God-breathed" and now the ESV says, "breathed out." Dear reader, you can see the progression into error.

I agree the Greek and Hebrew text the NT believers had were sufficient for all doctrine, but we don't have those texts today, and these languages are for all practical purposes dead.

In considerable detail in my comments on his outline I show the fallacy of Steele's claim that the manuscripts themselves are "not" Scripture. This is strange and desperate reasoning. The text of Scripture cannot be separated from the document and remain Scripture. Both the text and the document are required for God's words to be Scripture.

There are many words Christ spoke that were, of course, God's very words, but they are not Scripture because they were never written down and therefore included in the Scriptures. Steele is trying to justify why he cannot produce a tangible copy of the pure Bible.

V. The Bible indicates the preservation of Scripture is not exclusive to the original languages.

No where does the Bible state that only the original languages can accurately convey God’s words in their purity. There is no indication that His words loose any of their authority or power when accurately translated into another language. The word of God is “quick and powerful” and not limited to the original languages. In fact, the Bible honors translation of God’s words and makes no distinction between them and the original words ( Gen. 42:23; Ex. 5:2; Acts 22:2, etc.)

Scripture states nothing about how God will preserve Scripture other than that Scripture will always exist. There are great translations of the Bible into English, Spanish, and Portuguese with which the respondent is familiar, and they are all different. However, T. Morton makes the error of suggesting that human translation can be placed on an equal plane with God translating. In Genesis 42, Exodus 5, and Acts 22, in the process of God writing Scripture He Himself translated what was said in other languages into Hebrew for the Old Testament and Greek for the New Testament. Human translations of the Scriptures from the original languages are not shown by Scripture to have the same authority as these translations made by God Himself during the inspiration process; nowhere in Scripture does God promise to translate Himself what He already wrote into additional languages.

On the contrary the Scriptures do state some of the ways God preserves his word, He commits it to His people. In Romans 3:2 Paul says Israel was "committed" the "oracles" [words or utterances] of God. They kept and preserved these words until NT times and after. Notice how Steele admits this in the next section!

Steele says all this about God's translation verses human translation when in his outline he says concerning the human translated "Septuagint," "God quoted a [man's] translation and called it "Scripture." As stated in my comments on his outline, I take issue with his statements concerning the Septuagint, but, here, Steele is arguing with himself! Apparently, to him consistency is not something much to be desired.

Nevertheless, Steele does not disprove my point that the Bible does not limit the Scriptures to the original languages.

VI. God preserves His word through His true believers.

God’s pure word can be found among His true believers. The Jews were committed the oracles God gave to them (Hebrew OT, Rom. 3:2) and preserved them throughout the millennia. New Testament believers are the means God uses to preserve the New Testament Scriptures. They are the “priesthood” which cherished, copied, and circulated the pure Scriptures ( Col. 4:16).

The Bible does not say this. Romans 3:1-2 says that the Old Testament text is preserved by the Jews. There is no indication how of this is done for the New Testament text. In many cases God does not do via the church what He did through the Jews. For instance, Judaism has a hierarchy of clergy; the New Testament nowhere mentions such for the New Testament church.

Above Steele said, "Scripture states nothing about how God will preserve Scripture" and here quotes Scripture to prove the OT was preserved by the Jews!

"No indication"? Look at my point IX. Christ said the HS would guide believers in "truth," and "truth" is His word.

What does a "hierarchy of clergy" have to do with God preserving His word through believers? Where does Steele think a person should look for God's word if not among God's people? In the Vatican?

VII. The Scriptures declare there are forces at work that attempt to corrupt and pervert God’s word.

The Bible warns that there would be those who would “corrupt the word of God” ( 2Cor. 2:17) and handle it “deceitfully” ( 2Cor. 4:2). There would arise false gospels with false epistles ( 2Thes. 2:2), along with false prophets and teachers who would not only bring in “damnable heresies” but would seek to “make merchandise” of the true believer through their own “feigned words” ( 2Pet. 2:1-3).

Scripture does not mention corruption of itself. The Greek of the start of the first passage mentioned, II Corinthians 2:17, is translated into Spanish as “Porque no somos como muchos, mercaderes falsos de la palabra de Dios” (RVR 1909) = “Because we-are not as many, false merchants of the word of God.” The context is what Paul preached. This passage describes people preaching a false message of God and doing so for profit. It does not refer to people sitting down to corrupt the text of Scripture.

It doesn't? Well, Steele should get him a real Bible and put aside the inferior. Any Greek lexicon will tell you that the Greek word for "corrupt" can be translated as "corrupt" or "adulterate."

Of course, the publishers of the new Bibles don't want to be known as corrupters of the Scriptures, but I guess they don't mind being called "false merchants" or "peddlers." However, they are both.

VIII. The Scriptures and history declare there were heretics and false prophets who produced corrupted texts.

Speaking of false prophets, Jesus taught that if a tree is corrupt, the fruit will be corrupt. Likewise, if a tree is good, the fruit will be good ( Matt. 7:17). False prophets and false teachers corrupt the scriptures ( 2Pet. 2:1-3). We are told we can recognize these false prophets and teachers “by their fruits.” The fruit of the false prophet is false prophecies and the fruit of the false teacher is false doctrine. If a man's doctrine is corrupt, we must conclude that he will corrupt the scriptures ( 2Cor. 2:17) to support his doctrine. So, if a man's teachings are good and sound, we can expect that those sound teachings came from sound scriptures.

History declares it, but not Scripture. II Corinthians 2:17 is addressed immediately above. II Peter 2:1-3 refers to false teachers and nowhere says that they would sit down to corrupt the text of Scripture. Matthew 7:17 refers to false prophets and may extend to false teachers, but nowhere says that they would sit down to corrupt the text of Scripture.

Really? Paul said there were people sending counterfeit letters to churches "as from us" that were NOT from him [2 Thes. 2:2]. Why would someone send forged letters supposedly from an apostle if they were not trying to deceive the readers into believing their words were not corrupt but genuine?

Jehudi tried to corrupt Scripture by destroying an original part of it in a fire [Jer. 36:23]! However it didn't work, God gave Jeremiah the words back, plus some new words!

Satan corrupted the Scripture He quoted to Christ in the desert [Matt. 4:4]. He left out "all thy ways" when he quoted Psa. 91:11 in trying to get Christ to cast Himself down from the temple. The reason he left those words out was because they didn't serve his purpose. It was not God's "ways" for Christ to do this.

Here the Holy Spirit shows us a great lesson concerning the tactics of Satan; the omission of words from Scripture is a key method of his corruption. And what is one of the major and obvious flaws showing the modern Bibles are corrupt? They omit scores of passages, verses, and words from the Scriptures.

IX. The Lord Jesus Christ promised the Holy Spirit would guide believers in all truth.

John 16:13 says, “Howbeit when he, the Spirit of truth, is come, he will guide you into all truth,” and John 17:17 says that this truth is God’s word. Thus true believers have a promise that God will reveal the truth of His word and the truth about His word. Thus believers have a means to discern truth from error and His pure word from counterfeit and corrupt texts.

It is dangerous to build a new religious doctrine solely upon a perception of what the Holy Spirit may be leading one to believe and do. Many Pentecostals believe that they are led by the Holy Spirit into a true understanding of Scripture and that it is acceptable for them to make wildly emotional parties out of what should be dignified worship services of God. Jesus promised only His apostles, not everyone, that the Holy Spirit would guide them into all truth.

A "new religious doctrine"? Saying the HS will guide believers according to the Scriptures [or believing the Scriptures God has provided him] is a new religious doctrine? Steele needs to get out more.

"Only His apostles"? I suppose Paul was wrong then in saying to the Corinthians,

"Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God." [1 Cor. 2:12]

Needless to say, the Scriptures were "given to us of God."

And John also must have been wrong in saying to his non-apostle readers,

"But ye have an unction from the Holy One, and ye know all things." [1 John 2:20].

"But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie,..." [1 John 2:27].

X. The Holy Spirit providentially guided true believers in discerning the true books of Scripture and forming the New Testament canon.

“Through the Holy Spirit's guidance of individual believers, silently and gradually - but nevertheless surely, the Church as a whole was led to a recognition of the fact that the twenty-seven books of the New Testament, and only these books, form the canon which God gave to be placed beside the Old Testament Scriptures as the authoritative and final revelation of His will” ( John 14:25-26). The canon was determined by believers long before the council of Carthage "officially" recognized it.

Again, nowhere does Scripture promise that the church would be inerrant in discerning which books belong in the New Testament and which ones do not. Nowhere does Scripture promise that we would stick to the New Testament church’s list, nor does it teach that after the church strayed God would lead them back to the true New Testament canon.

So, according to Steele, the true church cannot really be sure it even has the right canon. What can believers be sure of if not the principles found in the Scriptures? It is not unreasonable to conclude that since the Lord used His people to determine the canon of the OT, He would do the same with the NT. Steele offered no method of determining the canon, not even one based on principle."

Furthermore, it is very likely the apostle John, himself, determined the canon before he died. He wrote the last book of Scripture and would be in the perfect position to do so.

True, there are no passages that state specifically how the canon would be formed, but the principles of God guiding and directing His children in these matters clearly indicate God would direct them. Steele talks about believers like they are a bunch of fatherless orphans.

XI. The Holy Spirit providentially guided true believers in discerning the true reading of the Scriptures from those corrupted.

“Since the Holy Spirit guided the early Christians to gather the individual New Testament books into one New Testament canon and to reject all non-canonical books, in the same manner also the Holy Spirit guided the early Christians to preserve the New Testament text by receiving the true readings and rejecting the false” (John 16:13).

Again, nowhere does Scripture promise that the church would be inerrant in discerning New Testament textual variants and those that are original. For example at James 2:18 the 1545 German Luther Bible by Protestant Reformer Martin Luther has "mit deinen werken" = "with your works" from ****** ***** *** (Berry, 588) where the 1611 KJV has "||without thy workes" from ***** *** ***** *** (Green, 698) with margin note "||Some copies reade, by thy workes." German Protestants accepted the one, and English Protestants took the other.

I did not say the church would be inerrant in discerning the true Scriptures, but that the Holy Spirit would providentially guide them in truth. Sometimes there is a process involved in finding the truth. In spite of this very slight variation in the texts, Luther's Bible and all other Reformation Protestant Bibles were translated from essentially the same Greek text.

XII. The preserved true readings of Scripture became know as the Traditional or Byzantine Text.

Many trustworthy copies of the original New Testament manuscripts were hand-copied by faithful scribes and were then recopied by other believers down through the centuries. These copies became the standard, accepted, Traditional Text in the eyes of discerning believers.

There are three types of texts found among the manuscripts: the Alexandrian, Byzantine, and Western. At what is now I Timothy 5:18 God wrote through Paul "For the scripture saith, Thou shalt not muzzle the ox when he treadeth out the corn. And, The laborer is worthy of his hire" (ASV). The first quote of "the scripture" in I Timothy 5:18 is from Deuteronomy 25:4, and the second is from Luke 10:7 (in Criswell, 1843). What is of note is that the Byzantine text has one Greek reading for Luke 10:7 and the Alexandrian and Western texts have another Greek reading. Alexandrian-type Codex Vaticanus has ********* * *********** ****** ***** (Maius, 133) and Western-type Codex Bezae has the same text (Scrivener, Bezae, 204). The source text for the KJV adds ?st? at the end of the sentence (in Green, 218) as do the majority of manuscripts (Hodges, Farstad, 275) and the Greek text traditionally approved and used by the Eastern and Greek Orthodox churches (Zodhiates, 235); these represent Luke 10:7 in the Byzantine text. Literal English renderings of each Greek reading are as follows: Alexandrian/Western: “for worthy the workman of the pay of him” (Marshall, 202) Byzantine: “for worthy the workman of his hire is” (in Berry, 186); **** = “is” (Farstad, Hodges, et al, 250). The Byzantine text clarifies the sentence with an additional word: **** = “is.” I Timothy 5:18 has ****** * ******* *** *********** (in Douglas, 246, 733), and this matches the source text for the KJV (in Green, 645), the text used by the Eastern and Greek Orthodox churches (in Zodhiates, 695), and the majority of manuscripts (Hodges, Farstad, 631) and the 1881 Westcott-Hort text (Westcott, Hort, 488). This is an exact match for Luke 10:7 minus *** = "for" (in Douglas, 246, 733), which is understandable because “for” connects the clause into another sentence at Luke 10:7, while at I Timothy 5:18 the clause was intended to stand by itself. What is to be noticed is that the quotation of Luke 10:7 at I Timothy 5:18 does not have the Byzantine text’s ****, leaving the “is” implied, as in the Alexandrian and Western texts for Luke 10:7. If the Byzantine text was both original and available to Paul, it is not likely that he would have chosen the opposing less-clear version of the clause; the less-clear version must have been what Paul had to quote from. Therefore, when Paul quoted the Gospel of Luke in the 060’s C.E., the text that he used was not Byzantine in nature. The significance of this should not be overlooked. First of all, God ultimately wrote what is now I Timothy through Paul. God did not use a Byzantine-type text to write this passage of Scripture, and because writing the New Testament was part of establishing the church, this means that God did not use a Byzantine-type text to establish the church. Second, this is the oldest evidence that we have among the manuscripts, translations, and church writers. In this evidence we find that a Byzantine-type text was not followed. The Byzantine text was not the text of the New Testament church.

Since Steele essentially repeats word for word one of his points in his outline, I will reply with what I wrote there to challenge is assertions.

The "three families" of manuscripts claim is a mere human invention. It was essentially unheard of until Westcott and Hort developed it in an attempt to justify their radical new version. Many "esteemed scholars" of today believe dividing the manuscripts into three [or four] subjective families is misleading and self-serving. Notice these quotes as found in Jack Moorman's work, Forever Settled,

"We have reconstructed text types and families and subfamilies and in so doing have created things that never before existed on earth or in heaven." (Parvis).

"It is still customary to divide MSS into four well-known families ...this classical division can no longer be maintained." (Klijn).

"Was there a fundamental flaw in the previous investigation which tolerated so erroneous a grouping ... Those few men who have done extensive collating of MSS, or paid attention to those done by others, as a rule have not accepted such erroneous groupings." (Metzger).

"I defy anyone, after having carefully perused the foregoing lists ... to go back to the teaching of Dr. Hort (regarding text-types) with any degree of confidence." (Hoskier) .

Concerning the "Western Text," notice this quote from Moorman,

"Colwell observes that the Nestle text (25th edition) denies the existence of the Western text as an identifiable group, saying it is "a denial with which I agree." Speaking of von Soden's classification of the Western text, Metzger says, "so diverse are the textual phenomena that von Soden was compelled to posit seventeen subgroups." And Klijn, speaking of a pure or original western text affirms that "such a text did not exist."

In short, the content of the subjective "families" of manuscripts can be shifted at will by any scholar who wishes to, thus it is a meaningless designation.

Concerning Steele's quote of 1 Tim. 5:8, take a look at 1 Cor. 9:9 where Paul quotes the same passage he quotes in 1 Tim. In 1 Cor. he says in reference to Deut. 25:4,

"Thou shalt not muzzle the mouth of the ox that treadeth out the corn."

Now look at the verse in Deut. 25 he was quoting,

"Thou shalt not muzzle the ox when he treadeth out the corn."

And now the verse in 1 Tim 5:8,

"Thou shalt not muzzle the ox that treadeth out the corn..."

Neither of Paul's two quotes exactly match the original in Deut., and furthermore, Paul's two quotes don't match each other! He adds "the mouth of" in 1 Cor. and leaves "he" out in 1 Tim! What is the lesson? Any author can freely quote His own work and the Holy Spirit did just that.

Since quotes are freely made throughout the NT that are not verbatim, Steele's contention that Paul's non verbatim quote of Luke ["The labourer is worthy of his reward"] proves that he was using an Alexandrian based text is laughable if not pathetic. It is pure, biased supposition. That he would have to go to such a desperate extent to defend his position shows just how tenuous his position is.

XIII. At the advent of the printing press the compiled Traditional Text became know as the “Textus Receptus” or “Received Text.”

The first edition of the Textus Receptus, printed in 1516, contained a number of errors of a minor sort, some of which persisted in later editions, But in all essentials the New Testament text first printed by Erasmus and later by Stephanus (1550) and Elzevir (1633) is in full agreement with the Traditional Text providentially preserved in the vast majority of the Greek New Testament manuscripts.

What is “all essentials?” There is no substantial difference between the Byzantine-type text and the Alexandrian-type text. Second, the editions of the “Textus Receptus” do not always match the majority of Greek manuscripts. The vast majority of Greek manuscripts do not have equivalents to the KJV’s “in heaven…in earth” and the first Erasmus Greek text did not either ((Hills, King, 197-8). At Matthew 27:41 the Greek for “Pharisees” appears among those who mock Jesus at the cross in the majority of Greek manuscripts (NKJV margin note). No edition of the “Received Text” matches the majority of manuscripts at all points.

"All essentials" is all the essential components of God's word. To claim that the very minor differences between the editions of the TR is no different than the numerous and major differences between any edition of the TR and the Alexandrian Text is like comparing "Old Faithful" geyser to a "squirt gun." Many entire verses are missing in the Alexandrian Text and the new Bibles based on it. And many more parts of verses and words. There is no comparison.

The King James Bible is not a direct translation of the Textus Receptus anyway. It has readings from other sources that God providentially led the translators to use.

XIV. Because of their much use, the existing copies of the Traditional Text are generally not as ancient as the rejected, corrupt texts, but it has other ancient witnesses.

Since over the centuries believers were constantly reading and copying their Scriptures, the older parent copies simply decayed out of existence from use. Although its representatives are not as ancient, the Traditional Text has very ancient witness in writings of early believers such as Ignatius (d. 107 AD) and Polycarp (d. 155 AD). It also has witness in early Syrian, Latin, and other translations.

T. Morton engages in speculation about manuscripts that might have existed in ancient times. This is an important difference between Byzantine-text supporters and Alexandrian-text supporters. When one focuses on ancient manuscript evidence that we do have, one comes to the conclusion that the Alexandrian text was predominant in the earliest centuries. When one chooses to speculate on manuscript conditions before 500 C.E., without regard for manuscripts from that time, then any speculation will do. In 1899 F. C. Burkitt argued from church quotations and translations alone that the Western text (that of the Latin versions) was predominant in the earliest centuries (in Barnard, xviii). In fairness to him, it needs pointed out that the bulk of papyrus fragments from c.100-400 were not discovered until the next century.

Notice Steele does not challenge the fact that readings from the TR can be found among the early church fathers, but he does claim I am speculating that the manuscripts these "fathers" quoted from existed. Then how did these ancient fellows quote Scripture they didn't have and Steele implies didn't exist?

This is not speculation at all. The "fathers" were quoting from copies of Scripture they had before them that have since disappeared. "Manuscript evidence" is not the only method of determining the existence of texts. The quoting of Byzantine texts by the ancient fathers demands the text's existence.

XV. The rejected corrupt texts, known as Vaticanus and Sinaiticus (the Alexandrian Text) contain the non-canonical books called “Apocrypha” within their "Canon."

One reason these texts were rejected is they contain non-canonical books within their Old and New Testaments thus treating them as Scripture. Because of this addition of false books, the subtraction of many true words, and the many disagreements of these two texts between each other and the Traditional texts, these manuscripts were little esteemed and thus little used and copied by believers. Though they are generally older, the “Alexandrian” texts represent only around 5% of the available Greek manuscripts

So what? This has nothing at all to do with the New Testament text. The issue of copying is honesty; the scribe had to accurately reproduce what he saw in front of him. If he was honest, he copied carefully; if he was not honest, he may have copied falsely. We do not know who copied any of the pre-500 C.E. manuscripts into being. We do not know what they thought of these apocryphal books. They might have revered them as Scripture. They might have simply respected them in the way that the KJV translators did: as worthwhile reading but not Scripture. They may have rejected them or had no opinion of them, but copied them anyway because their boss told them to do so or simply because they were in the manuscript that they were copying from. Regular exposure to Roman Catholics and/or to members of Orthodox churches shows that acceptance of the apocrypha does not by itself make one deceptive and untrustworthy. On the other hand, regular exposure to non-Catholic/non-Orthodox professing Christians has shown that rejection of the apocryphal books does not automatically make one honest or trustworthy. People with regular exposure to those who accept apocryphal books know that acceptance or rejection of these books has no effect on honesty. This means that copies made by someone who accepts apocryphal books are not necessarily dishonest. It is worth noting that the only known pre-500 C.E. manuscript which originally contained the whole Bible and had Byzantine text in it is Codex Alexandrinus, and it had the Roman Catholic “deuterocanonicals” and other pre-Christian Jewish books that even the Vatican rejected, such as III and IV Maccabees and Psalm 151 (Comfort, Essential, 78). If the apocrypha objection is applied consistently, then the Byzantine text should not be followed either, but the apocrypha objection is not valid; it has nothing at all to do with the New Testament text.

"So What?" How can Steele say this? That the three major manuscripts of the "Alexandrian Text" have the phony books called "Apocrypha" within their canon says a lot. This indicates that true believers who knew the true canon were not involved in their production. Unlike the King James translators and others who included the Apocrypha between the testaments, clearly marking them as non-canonical, these "scribes" [or those who caused the manuscripts production] stuck the phony books right beside the true books without making any distinction! The OT Jews would have never considered such a sacrilege. The King James OT canon is identical to theirs.

It is clear Steele treats the texts of the Scriptures as just another book "lost in the sea of time." He emphasizes the human element [human ability or "honesty"] rather than biblical principles or precedent.

From a Bible believers point of view the Apocrypha within these texts is a clear sign these texts are to be heavily questioned as their trustworthiness. It is as if God was clearly marking them so those who have eyes to see can see them for what they are. What an ingenious way to mark a corrupt text, just place a bunch of obviously phony books in it!

Even from a secular perspective the addition of books or texts that don't belong in a record raises serious questions. If you went to the courthouse to check the record of your will and found one copy a clerk made [until the mid 1900s copies were handwritten] that was sloppily done with many corrections in the margin and also had whole paragraphs of someone else's will within it; and then found another copy that was neat, complete, and looked essentially as it did when you made it, which would you want your children to find and believe?

Steele's mention of "Alexandrinus" is a smokescreen. The TR was not derived from Alexandrinus, it was derived from much more consistent texts that don't include the Apocrypha within the canon.

The way Steele reasons the big three Alexandrian Texts [or any text for that matter] could have the Egyptian Book of the Dead, the Koran, the ramblings of Buddha and Confucius, the Satanic Bible, a couple Batman comics, and the Betty Crocker cookbook intertwined within the canon of Scripture and it would make no difference!

One more thing before we leave this subject. People of Steele's ilk often claim some modern translation should be accepted because the translators "believe in the authority of God's word," etc. However, when it comes to the texts these versions are made from, believing in the authority of God's word is not necessary for the copiest or producer of these texts! Steele says "it has nothing at all to do with the New Testament text." Consistency is not a virtue among the Autograph Only.

XVI. During the Protestant Reformation the Lord led believers who loved His word to translate the Traditional Text/Textus Receptus into other languages.

With a love for God’s word and a fervent desire to provide a Bible in their native language, certain men, often with great sacrifice, labored tirelessly to translate God’s word. The resulting Bibles include Martin Luther's German version in 1522, Tyndale’s English New Testament of 1525, the French version of Oliveton (1535), the Spanish (Valera) and Czech translations (both in 1602), and Diodati's Italian translation of 1607

The so-called “Alexandrian” text was not known in Reformation times, so it is a natural consequence that all Reformation-era translations from the Greek agree with the Byzantine text class.

And do you think that this just happened by "chance"? God could have gave them these texts if He wanted.

Furthermore, the KJ translators had before them the Jesuit-Rheims version of 1582 that was translated from the Latin Vulgate as well as the Vulgate. The Vulgate was translated around the same general time as Vaticanus and shares some of its readings, but the translators were guided by the Lord to accept the genuine and reject the others.

XVII. The corrupt Vaticanus manuscript, was hidden in the Vatican by the persecutors of the true believers, the Roman Catholic Church.

“If the Textus Receptus line is the wrong line of manuscripts, why would God allow born-again Christians to use this line and suffer persecution, while giving to those who were persecuting the true Church the correct line?” If those who were persecuting the Church had the correct line of manuscripts, why did they prohibit it from being translated for so many years, even hiding it from their own people? If the Traditional line of manuscripts is not the correct line, why has God so greatly blessed this line and the translations of the Traditional Text throughout the history of the Church? Would not God bear witness to which is good and which is corrupt? ( Matt. 7:15-20)”

Yes, Vaticanus was secluded by the Vatican. It is the respondent’s suspicion that they did so because they knew Vaticanus would bring distrust of their beloved Latin Vulgate, which was derived primarily from a Western-type text.

Again, Steele looks at the human element and essentially ignores the divine. If God wanted Vaticanus out in the open, does any rational person think the pope could stop Him?

XVIII. From Tyndale’s translation in 1525 to the King James Bible of 1611 the text of the English Bible went through a period of purifying.

Although Tyndale’s New Testament was a magnificent work, the English Bible was not yet pure. Others set out to improve it by revising Tyndale’s work. The results include Coverdale‘s Bible, 1535; Matthew’s Bible, The Great Bible, 1541; The Geneva Bible, 1560; and The Bishop’s Bible, 1568. These Bibles were all valuable translations and God’s word in their time, but neither God nor learned men were completely satisfied with them.

How do we know from Scripture that the Geneva Bible was not the final stage of purification? How do we know it did not reach the zenith of purification with the 1881 English Revised Version? How do we know, without extrabiblical speculation, that it has reached that zenith, or ever will? Furthermore, how do we know, without extrabiblical speculation, that this “purifying” ever occurred? Psalm 12:6-7 places all purification of God’s Word in the past tense even before King David’s time. Nowhere in Scripture is it recorded that God declared one part no longer Scripture and replaced it with something else.

By opening your eyes! The Geneva Bible was popular for a few decades, but was eventually replaced by the King James Bible. Clearly the Lord blessed the KJ above the Geneva since it is still in print. The last printing of the Geneva [except of modern novelty printings] was in the 1640s.

We have always said there was an element of faith required to believe God has preserved His word in its purity. Because of the foundation He has laid and the promises He has made, we believe He has done so. All one has to do is open his eyes and look to see what God is doing and with which Bible He is doing it with.

XIX. King James of England was petitioned by a multitude of ministers and scholars to authorize the production of a new, more accurate English Bible. History also reveals this request was during an optimal period in the development of the English language.

Because of the weaknesses of the Bibles then in existence “nearly a thousand” English ministers petitioned King James for a new translation. King James saw the need as well and authorized the translation in 1604 by a hand-picked group of devout and expert believers ( Eccl. 8:4). “Not only was the English language by 1611 in a more opportune condition than it had ever been before or ever would be again, but the Hebrew and the Greek likewise had been brought up with the accumulated treasures of their materials to a splendid working point.”

No dispute here.

Notice, Steele doesn't dispute,

“Not only was the English language by 1611 in a more opportune condition than it had ever been before or ever would be again, but the Hebrew and the Greek likewise had been brought up with the accumulated treasures of their materials to a splendid working point.”

Since English was in a more opportune condition then, would that not make it a more opportune time to translate a Bible?

XX. The King James Bible translators were of unparalleled linguistic achievement and ability, but also tempered by God for their great task with persecution and suffering.

“Moreover linguistic scholarship was at its peak. Men of giant minds, supported by excellent physical health, had possessed in a splendid state of perfection a knowledge of the languages and literature necessary for the ripest Biblical scholarship.” “The translators of the King James, moreover, had something beyond great scholarship and unusual skill. They had gone through a period of great suffering. They had offered their lives that the truths which they loved might live.”

Perhaps unparalleled at that time, but since the translators are no longer with us, it is difficult to know for certain whether they could compete with modern translators or not. Second, the 1569 Spanish Reina Bible of Cassiodoro de Reyna and the 1602 Valera Bible of Cipriano de Valera were both produced by religious refugees from the Spanish Inquisition.

I wonder how many scholars Steele can name that are fluent in 15 languages? I wonder how many he knows who spake and wrote in Hebrew at five years of age [Bois]? English language experts who make no claim to Christianity, insist the King James Bible of 1611 is the most influential book ever written in the English language [see, The Story of English]! That was not done with marginal linguistic skills.

XXI. The Lord providentially guided the King James translators to produce what He would latter make the standard English Bible.

Since the Lord has access to the hearts of men ( Pro. 16:1, Pro. 16:9, Pro. 20:24, etc) and can easily influence and guide their thoughts and choices, His nearly exclusive use of the King James Bible during the following centuries indicates He guided its translators to produce the English Bible in the manner he wants man to have it. He guided them in what readings to use and the words to translate them. It is clearly the English Bible He has placed His “stamp of approval” on; His standard Bible. This may have been impossible for man to realize in 1611, but during the following years the Lord led believers to believe and use the King James Bible as His pure, inerrant word and reject all others.

Perhaps He gave us the English Bible in the manner He wanted English-readers to have it THEN, and not necessarily now. Second, God did not exclusively use the English KJV; there were Bible translations in other languages which differed from the KJV. The German Luther Bible, which differed from the KJV at such places as James 2:18 and Revelation 16:5, propelled German Protestantism so much that up to the 1800’s many considered the Luther Bible as “`second inspiration’” (in Beacham, Bauder, 41-2).

If the Lord wanted to "update" the language of the King James Bible, He of course could, but He hasn't.

As for the other languages, believers can choose the Bible God has blessed in their language. Luther's Bible is a very good translation and is to be preferred over any Bible based on the Alexandrian Text.

XXII. Although typographical corrections have been made, the King James Bible has not gone through any true revision and is textually the same today as in 1611.

During the 17th century printing was still crude and prone to mistakes and minor typographical misprints were introduced into the text. Subsequent printings corrected these mistakes. In 1769 the current edition of the King James Bible was published which updated the spelling and removed the last of the “typos.” Therefore, the text of the King James Bible today is the same as that submitted by the translators. There is no difference in the hearing between a 1611 edition and today’s 1769 edition, except for the very few and usually obvious “typos.”

This is patently false. There were changes in source Greek text, such as at John 16:25 (1): the 1611 KJV had “prouerbs : the time” and the 1638 KJV had “proverbs : the time” where the 1769 KJV has “proverbs: but the time”; “but” is from *** (in Berry, 295). The 1550 Robert Stephanus Greek text had *** between **** = “to you” and ******* = “is coming” (ibid.) but the 1516 Desiderius Erasmus Greek text just had **** ******* without ***. The Bishops’ Bible 1602 edition had “prouerbs : the time” but the Geneva Bible had “parables : but the time” (GenB). All Bible quotations in the 1611 KJV's long preface “The Translators To The Reader” are from the Geneva Bible (Daniell, xiii; Bruce, English, 92), so the KJV translators were familiar with the Geneva Bible. Therefore, by excluding “but” both the 1611 KJV and 1638 revision of the KJV rejected the source reading of the 1769 revision of the KJV at John 16:25.

(1) Noted at, www.bible-researcher.com/kjv.html ,
July 2003.

Notice how Steele says what I said was untrue and then shows his desperation by citing a supposed textual change that doesn't even change the meaning of the verse!

To say my statement is "patently false," Steele should be able to "patently" prove his case, but he doesn't. He claims the 1769 edition was translated from the 1550 Stephanus TR but the 1611 and 1638 editions were translated from the 1516 Erasmus TR and all he can come up with for "proof" is one "but." This could easily be a typo, but even if it wasn't it makes no difference.

In a report given to the American Bible Society in 1852 a researcher states,

"The English Bible as left by the translators has come down to us UNALTERED in respect to its text. With the exception of typographical errors and changes required by orthography in the English language, the text of our present Bibles remains UNCHANGED AND WITHOUT VARIATION FROM THE ORIGINAL COPY AS LEFT BY THE TRANSLATORS."

So even the American Bible Society says the text of the 1769 edition is the same as the intended 1611 edition!

XXIII. The rejected Alexandrian Text is the basis for nearly all the new versions designed to replace the Authorized Version.

During the late 19th century enemies of the Textus Receptus/Authorized Version produced a Bible called the Revised Version based on the Alexandrian text. It was intended to replace the King James Bible. However, in spite of its heavy promotion it was rejected by believers and has been out of print for decades. During the 20th century still more corrupt versions were produced including the ASV, RSV, etc., and many of these have been rejected and thus are essentially out of print. Some modern versions such as the NASV, NIV, and others are in use today mainly because of heavy use of worldly advertising techniques and deceptive marketing. However, none of these versions have any “staying power” and each will be replaced by the next “new” version.

The medieval Greek Orthodox church did reject the so-called “Alexandrian” text in favor of the Byzantine text. The so-called “Alexandrian” text virtually disappeared because of 1) the Vatican’s decision to follow the Latin Vulgate, and 2) the Orthodox church’s decision to follow the Byzantine text and so it was not available to Protestant Reformation scholars to use or to reject. “Enemies of the of the Textus Receptus/Authorized Version” seems to be rhetoric. Rather, the reason for the Revised Version was simply that many people wanted a more accurate English translation of the Bible, not malice against the KJV.

What? You mean Hort didn't mean it when he said,

"...having read so little Greek Testament. and dragged on with the villainous Textus Receptus.... Think of that vile Textus Receptus leaning entirely on late manuscripts;"

And if the text was "vile" what about the translations made from it?

Again, Steele talks as if God had no influence on the availability of texts to the Protestant reformers.

Not very many wanted this supposed "more accurate" Bible because the RV went out of print generations ago!

XXIV. The publishers of the modern versions compare their versions with the King James Bible thus confirming that after nearly 400 years it is still the standard Bible in the English language.

If one will read the Preface/Introduction of virtually any English translation since 1611 he will find that that version will always compare itself with the King James Bible in attempt to show itself superior. So even the words of its critics indicate that the the Lord has made the Authorized Version of 1611 the standard English Bible; the Bible He has placed His stamp of approval on until the end of the age.

The former is not correct; the translation committee for the Today’s New International Version compare their new translation to the New International Version in the TNIV New Testament preface. There may or may not be a standard Bible in the English language. Many older Christians use the King James Version, many younger ones use the NIV. Even if one grants that the KJV is the standard English Bible, this does not prove that the KJV is the most accurate English translation of the Bible, nor does it prove that God does not will the existence of other English translations, nor does it prove that Christians knowing two or more languages should adhere to the KJV over a foreign translation. We observed earlier that at James 2:18 the 1545 German Luther Bible by Protestant Reformer Martin Luther has "mit deinen werken" = "with your works" from ?? t?? ????? s?? (Berry, 588) where the 1611 KJV has "||without thy workes" from ???ì? t?? ????? s?? (Green, 698) with margin note "||Some copies reade, by thy workes." Even if it is granted that the KJV is the standard English Bible, this does not prove that someone who knows both English and German should adhere to the KJV above the German Luther Bible.

As anybody can tell the TNIV is merely a rehashed NIV; an NIV "updated" to include "politically-correct" "gender-neutral language." The NIV was published in 1978 but apparently the English language has changed so much since then that it had to be "revised." Hogwash. It has to do with $$$!

Take a look at the Preface to the NIV, the only other English version mentioned is the King James. Apparently the publishers didn't see any other version as a threat.

Steele completely misses the point. How does a Bible become the standard Bible among true believers in any language without the Lord's guidance and influence? Steele talks like God is completely uninterested in the preservation, transmission, and use of His word, and He in no way indicates to His children where His word is and in what form it can be found. God shows His true word to His people by blessing it in USING IT!

XXV. The King James Bible of 1611 has to its credit more redeemed souls, more true revivals, more God-called preachers, and in general more godly fruits than any other Bible in any other language throughout history.

The full results God has obtained with the Authorized Version will never be known this side of heaven, but the results we can see are utterly amazing. God has used it to save the souls of untold millions, civilize countless savages, convict the hardest hearts, change the course of nations, and bring innumerable workers into the ministry. He has used it much more than any other Bible including the original autographs. It has been translated into hundreds of other languages by missionaries called by it to other lands; it has been carried hundreds of thousands of miles on horseback, by ship, and on foot to the lost in the remotest parts of the earth; and it has had its words echo in fields, woods, city streets, and churches for nearly four centuries and they are still ringing true today. Woe unto the person who would cast it aside! Woe unto the person who would ignore its precious truths! If God has no problem with the King James Bible, why should any man?

Actually, since the Authorized Version came from printed Greek New Testament texts, which came from Greek manuscripts, which themselves came from older Greek manuscripts, and on down through history to the original Greek manuscripts, any fruit of the Authorized Version comes ultimately from the original Greek manuscripts. “If God has no problem with the King James Bible, why should any man?” We do not know that God had not decided that the KJV’s time had passed and that better translations are now what He wants for His English-reading Christians. Second, if God had no problem with the Greek New Testament text that He Himself gave to His New Testament church, why should any person reject it in favor of a later translation thereof, especially without authorization from Scripture to do so?

It seems any way Steele can downplay the power, authority and influence of the King James Bible he does it.

He claimed above the RV was a "more accurate English translation" than the KJ thus he would claim it came from,

"[better] printed Greek New Testament texts, which came from [better] Greek manuscripts, which themselves came from [better] older Greek manuscripts, and on down through history to the original Greek manuscripts,"

but the undeniable fact is the RV, [and most other modern translations] was a big flop! God didn't bless it and nobody wanted it.

Finally, Steele bases his last statement on a classic "straw-man" argument. He makes an invented position and then attacks it. In this case I have not rejected "the Greek New Testament text that He Himself gave to His New Testament church." In fact, I have never seen it and neither has Steele!

I have said throughout this debate and other material that the Greek and Hebrew is all the Greek and Hebrew speaking people need, but hardly anyone speaks these languages [as found in the manuscripts] today. These texts must be translated into languages people can understand, and the Lord led and guided people to do just that. He has blessed and used the fruit of their labors much more than He used the original autographs alone, and the King James Bible of 1611 is the pinnacle of these translations. Amen!

Back to,
Morton/Steele Debate Home

or,
Morton/Steele Debate - b


Morton/Steele - b

Morton/Steele Debate - b

The first column is the text of Steele's outline. He also included a bibliography which can be found in HTML format here, and his introductory remarks can be found here. Steele's use of a Greek font could not be reproduced on this page so the Greek characters have been replaced with an asterisk "*".

The second column is my comments on Steele's outline.

The third column is Steele's rebuttal to my comments.

The following three columns of correspondence is optimized for a horizontal screen
resolution of 1024 pixels. This page uses the very readable "Georgia" font available free from Microsoft

Steele's Outline

Morton's Comments

 Steele's Rebuttal

II Timothy 3:16-7a was written in the first century C.E., in Greek. The Greek words written at that time can be translated

No contention here, except with the use of the generic "C.E." [Common Era]. I believe every year is "The year of our Lord" [A.D.]. A.D. is a good witnessing tool, but even people who use C.E. cannot escape the fact that the years are numbered from Christ.

 I use “B.C.E./C.E.” because
1) that is the notation used in many liberal religious works and I try to reach everyone,
2) using “B.C./A.D” terminology can offend non-Christian readers because of the precise meaning of the word abbreviated, and
3) as a public school teacher I feel it would be a dangerous habit for me to use Christian pro-Christian terminology when secular alternatives are available.

“All Scripture is breathed out by God and profitable for |doctrine|, for reproof, for correction, for instruction which is in righteousness: that the man of God may be complete” (ESV|KJV, NKJV|ASV).

You slander all these versions with this hybrid quote. No Bible reads like this, especially the King James. Out of the scores of English translations you can't find one that suits you?

Furthermore, Scripture is not "breathed out." Strong defines the Greek term, "theopneustos" as "divinely breathed in: - given by inspiration of God." Thayer, Vine, Robertson, etc. all define it as "inspiration." As any dictionary will attest "inspiration" means to breath IN! Show me a credible lexicon that defines the term as "EXpiration" as you use it here. The King James is correct, the Scriptures were "given by inspiration." God breathed His words into men. You claim the Greek is the ultimate authority but refuse to follow it here.

Those are the lexicons that you prefer, and I noticed that you immediately went to an English dictionary to qualify the Greek term, suggesting that you wish to get as far as possible from the Greek and stay as close as possible to English by putting an English dictionary between you and the Greek word. This lexicon defines the Greek term in question as "God-breathed":

Friberg, Timothy, Barbara Friberg, and Neva F. Miller. Analytical Lexicon Of The Greek New Testament. Grand Rapids, MI: Baker Books, 2000.

This interlinear defines the Greek word at II Timothy 3:16 as "God-breathed":

Marshall, Alfred. Interlinear NASB-NIV Parallel New Testament In Greek And English -- Interlinear Translation By Alfred Marshall. Grand Rapids, MI: Zondervan Publishing House, 1993.

This Spanish study Bible's annotation describes the Greek word in question as meaning "soplado por Dios" = "Blown by God":

LBLA Biblia De Estudio. Anaheim, CA: Foundation Publications, Inc., 2000.

The Greek word translated “complete” is ****** and means “perfectly fit” (Friberg et al, 76) and “entirely suited; complete” (in Perschbacher, 54). This means that the Greek New Testament Scriptures of that time, the first century C.E. and period of the New Testament church, was among those Scriptures which were entirely sufficient to build proper doctrine upon. This means that the Greek New Testament is a proper foundation and standard for all things doctrinal.

Strange. You refuse to use the accurate King James term "perfect" in your quote and then define your word "complete" using that very term! True, the Greek [and Hebrew] Scriptures they had then were pure Scripture with full power and authority, but those copies are long gone. The Greek NT is the proper foundation for one who knows Greek, but most of the world doesn't.

Actually, "perfectly fit" is not the same as "perfect."

What does the word “Scripture mean? The Greek word translated “Scriptures" is **** (Strong, Concordance 1176, Greek Dictionary 20; Young, Analytical 844), means “what has been written” (Richards, 544), and refers to the text of written documents (Strong, Greek Dictionary 20; Vine et al, 552). The text on manuscripts and copies of Scripture, and not the manuscripts and copies themselves, are scripture

You are trying to split hairs with this for some reason. The fact is it is impossible to have Scripture without God's words being written on something making a document. Both elements are required—words and paper [or something tangible to write on]. You say the text on the document is Scripture, but not the document itself. This is confusing and contradictory. If a piece of paper doesn't have any words on it it is NOT a document. If you remove the text from a document it is no longer a document. It appears you are trying to separate the text from the document to justify why you cannot produce a pure, tangible Bible in any form in any language. However, all the saints in the Bible COULD produce their Scriptures!

The very term "Scripture" demands a tangible document. When a "scribe" "scripts" something, he writes it down. When your doctor writes you a "script" to take to the drug store you have a tangible piece of paper. Also, you were not complete in defining "Scripture." Thayer [and others] defines it,

1) a writing, thing written
2) the Scripture, used to denote either the book itself, or its contents

"A writing," "thing written," or "the book itself" is a tangible document. That is the primary definition. It can only refer to the contents when someone is reading or quoting a document. In short, for one to have the Scriptures, he must have a tangible document.

 The Greek does not seem to mean what you seem to want it to. The Greek word in question refers to the text.

II Timothy 3:15, immediately before the previous passage, made a statement about the Scriptures, that they are

“the sacred writings which are able to make thee wise unto salvation through faith which is in Christ Jesus” (ASV)

Hence, the Scriptures are directly related to salvation; the Scriptures can empower us with the knowledge of the saving Gospel of Jesus Christ.

The Palestinian Jews’ Old Testament was among those Scriptures that were being described at II Timothy 3:15-7. At Psalm 138:2b God wrote to Himself what can be translated

"You have exalted Your name, Your word, above all" (JPS 1985)

This passage indicates that God’s Word stands with God’s own name as the highest authority in all matters.

Other than your choice of translations, there is nothing here I disagree with.

 [Steele did not submit a rebuttal for this point.]

Related to the doctrine of God giving us the Scriptures is God’s promise to preserve them in such passages as in Psalm 12, which can be translated as:

“The words of the LORD are pure words, silver purged in an earthen crucible, refined sevenfold. You O LORD, will keep them, guarding each from this age evermore" (12:7-8 JPS 1985).

This passage teaches that the Word of God will always exist in some form. This means that the text that He provided will always exist in some form. The passage does not tell us how.

No Problem here either, but notice it is "words" here that are preserved.

 [Steele did not submit a rebuttal for this point.]

At Psalm 89:34 God informs us that He will not change His Word.

“no olvidaré mi pacto ni | cambiaré | mi palabra" (RVR 1995| LBLA| VP) = "not will-I-forget my pact neither will-I-change my word."

In all aspects, including the process of preserving His Word, God is not going to change it. Note also that He refers to His Word in the singular; there is only one Word of God.

Looks like you can't find a Spanish Bible that suits you either since you made a hybrid quote here as well. God's "word" is made up of God's "words." The Bible uses both terms to describe it.

 [Steele did not submit a rebuttal for this point.]

As the church spread, so did the languages within it. Translations were made of the Bible into other languages, such as Latin, Syriac, Coptic, and eventually German, Spanish, and English. Many teach that a translation can have just as much authority or even more than the text given by God up to the first century C.E.. Scripture, however, never authorizes a teaching that anything can have more authority than the original text given by God. Furthermore, the original text of the Greek New Testament, as given by God, declared at II Timothy 3:16-7 that this text is an entirely sufficient foundation upon which to base doctrine upon; any religious dogmatic teaching which is not drawn from this text contradicts that passage.

Now you are talking about authority. You seem to say a translation cannot be superior to the original languages in any way, but this is not true. All things being equal a translation is not superior to the original relative to the people reading it. That is, those who can read the original language have no need of a translation and thus a translation into a language they don't know well or at all would be inferior to them. However, to those who don't know the original language a translation into their language would be superior to the original. Except for a handful of people now on earth, the original languages of the Bible are of no practical value.

I have read a wealth of material written by Bible believers and I have not read any I can recall who claims any translation, even the King James Bible, is fundamentally and textually superior to the original autographs. All believe a translation can be equal to the autographs as to what the Scriptures say, but none of them that is knowledgeable of these matters claims a translation is textually superior in essence to it source. This is not to say a translation can not be superior to a Greek text that is NOT its source. The English text of the King James Bible IS fundamentally superior to the "Alexandrian" Greek text.

Of course, as stated above a translation can be superior in a practical way. My position is the King James Bible is the word of God to the English speaking world as the Hebrew and Greek were to their respective worlds.

Yes, and if anyone dares disagree with you on this you deny that they are "Bible believers." Very convenient.

That a translation can have more authority than the original text is also refuted by Acts 10:34, which states regarding matters of salvation

“Dios no hace diferencia entre una persona y otra” (VP) = “God does not make difference between one person and another.”

Of course, this is translated directly from the original Greek New Testament text as given by God in the New Testament church period. Since God does not distinguish among His people after Jesus Christ’s earthly ministry regarding matters of salvation, and the Scriptures are a matter of salvation according to II Timothy 3:15, when God blesses multiple cultural groups of Christians with a Bible translation in their languages, He is not going to bless one more than another.

Translated from the original Greek text? Come on now. It was translated from a copy.

Quoting Acts 10:34 as a "proof" that God must provide all cultures and nations the word of God equally if He gives it to one is going to backfire on you.

  1. The context of the passage is not dealing with God preserving His word at all. It is dealing with the opportunity and accessibility of salvation being extended to Gentiles. Peter just had an epiphany of sorts with the vision God showed him [Acts 10-10-16]. He just realized that salvation was not exclusive to the Jews, but now included all mankind. This is why he said God was no respecter of persons; salvation is now available to all races, nations, and cultures; all races and cultures have an opportunity to be saved.

  2. Your argument falls flat when it is common knowledge that God initially provided His word in only two languages, Hebrew and Greek [and a little Aramaic], at the exclusion of all others. By your reasoning this would violate Acts 10:34 since God favored these languages over all the other languages of the world. On the contrary, God is not obligated to give any specific nation or culture a Bible in their language. When He does it is purely by His Grace. There are many obscure languages and dialects today which still do not have the complete word of God, if any of it. Where do they fall in your "logic"?

  3. The undeniable fact is God does bless some people more than others in many different ways. Some are blessed with good health, some are consumed by disease; some are blessed with material needs, some barely exist; some are blessed with a complete Bible, some are not, etc. Concerning salvation anyone in America can believe in and worship God according to truth. In most other countries the people don't have this blessing. In America a lost person has much more opportunity to hear the gospel than millions living in oppressed societies. I could go on and on.

  4. Since you insist God is "not going to bless one [translation/culture] more than another," then a crude translation made by an incompetent translator in an obscure dialect must be as accurate as the best translation modern scholarship can provide! Nonsense!

  5. Even if your argument was valid, all God would be obligated to provide would be the gospel ONLY. It is the part of God's word that makes one "wise unto salvation." Although the gospel is Scripture, it is only a very small part of it. In fact, it can easily fit on one small page of a tract.

Your reasoning, here, is very weak, forced, and flawed. It is a desperate attempt to justify a position that is not true. Neither the Scriptures, history, or general observation supports you.

To any objective thinking person my position is not desperate but obviously Scriptural and logical. You see, my point is that if God is going to give one group of Christians a PERFECT translation He would give them all a perfect translation; He would not give one ethnic group a perfect translation and others imperfect translations. My point is that they all must be imperfect. God gave the New Testament in Greek by His direct activity and while doing so, at II Timothy 3:16-7, indicated that it was among the Scriptures which were given by Him just as He wanted them, and that it was among those Scriptures completely sufficient to build proper doctrine. Nowhere do these Scriptures authorize placing one single translation in any one language equal to or above these while indicating that different translations into other languages must be imperfect if they differ. Second, it must be noted that in writing the Greek New Testament God indicated that He would be no respecter of persons among Christians, but gave the New Testament Scriptures only in Greek. However, that is a prerogative that belongs to God alone; He nowhere authorizes us mortals to declare that God favored any ethnic group of Christians more than another in any way, including provided Bible translation.

We now examine multiple language traditional Bible translations. Specifically, we will look at the English King James Bible, the Spanish Reina-Valera Bible tradition, and the German Luther Bible as revised by the initial Protestant Reformer Martin Luther himself in 1545. ?

At James 2:18 the 1545 Luther Bible has "mit deinen werken" = "with your works" from ** *** ***** (Berry, 588) where the 1611 KJV has "||without thy workes" from ***** *** ***** ***(Green, 698) with margin note "||Some copies reade, by thy workes." ?

So what? Luther didn't get it right, here. You should be happy, the King James agrees with the "Alexandrian" text in this rare instance. I already proved above your premise is faulty, that renders these statements based upon it faulty as well.

Prove it from Scripture and Scripture only that the King James Bible at James 2:18 had to be right and the German Luther Bible had to be wrong. Even if we grant, without Scriptural authorization, that a translation can be perfect, it would not immediately follow from Scripture which one that has to be.
The point I mentioned with the Luther Bible was in response to your statement “Since the Holy Spirit guided the early Christians to gather the individual New Testament books into one New Testament canon and to reject all non-canonical books, in the same manner also the Holy Spirit guided the early Christians to preserve the New Testament text by receiving the true readings and rejecting the false”; the German Luther Bible has differences in Greek text with the KJV. The German Protestant population accepted the Luther Bible's readings and English Protestants accepted the KJV's readings. The Holy Spirit did not guide all of Christendom as to the same exact text.

At II Timothy 1:18 the KJV and Latin Vulgate agree with a few Greek manuscripts' ********* *** (Farstad, Hodges, et al, 735) for "ministered vnto mee" (KJV 1611) = "ministered unto me" (DRV); most Greek manuscripts go ********* without *** = "me" (Farstad, Hodges, et al, 735 --variant NKJVmg), and the 1569 Reina Bible, 1602 Valera Bible, RVR 1862, 1865, 1909, 1960, and 1995 all follow this with "nos ayudó" = "us he-helped." ?

Again, the Lord led the King James translators in which reading to use. "Me" belongs in the passage. Even the NIV got that right.

 The Greek word translated “me” in the KJV at II Timothy 1:18 is only in a few manuscripts as noted in the NKJV margin notes. The Greek word translated “ministered” in the KJV may refer to Paul AND the Christians at Ephesus or just Paul. The Spanish Reina Bible of 1569 rejected the Latin Vulgate rendering with “nos ayudó” = “us he-helped,” which given the context seems to be the correct rendering; the subsequent 1602 Valera Bible revision and the Reina-Valera Revisión tradition retains this, although simply “helped” would be the most literal translation of the correct text.

At Matthew 27:41:

Traditional Reina-Valera 1909
"De esta manera también los príncipes de los sacerdotes, escarneciendo con los escribas y los Fariseos y los ancianos, decían"

1602 Valera Bible
"Dešte manera tambien los principes de los Sacerdotes ešcarneciendo, con los Ešcribas, y los Pharišeos, y los Ancianos, dezian"

Translated Into English
Of-this manner also the principals of the Priests mocking, with the Scribes, and the Pharisees, and the Elders, they-were-saying

"Fariseos" appear also in the Revisiónes of 1862, 1865, 1960, 1977, and 1995. According to the margin notes of the NKJV, the Greek word translated “Pharisees” appears in the majority of Greek manuscripts.

Same here. Of the Bibles I have only the Geneva has "Pharises" in the verse. All the modern versions agree with the King James and leave it out.

 [Steele did not submit a rebuttal for this point.]

These Bible translations are different. They do not even follow the same Greek New Testament texts. However, God stated at Psalm 89:34 that His Word as a whole will not be changed. If one of these translations is perfect, then the others are not. However, II Timothy 3:15 + Acts 10:34 indicate that God is not going to bless one cultural group of His people more than another, so if one is perfect then the others must be. They are all different, but Psalm 89:34 indicates that God will not change His Word, so the differences plus II Timothy 3:15 + Acts 10:34 indicate that none of the translations can be perfect.

Yes, these translations are different, all translations are different or else they would be the same.

I will have to say your using 2 Tim 3:15 and Acts 10:34 to claim that no translation can ever be pure or perfect is a unique approach. It is very desperate, but quite novel. Again, the facts destroy your reasoning. Your claim, "God is not going to bless one cultural group of His people more than another," is a fantasy. He blessed the Greek speaking culture with the NT but did not bless the Latin speaking Romans until many years later. He blessed the Hebrew speaking Jews with His word for centuries and essentially ignored all other cultures. Since God didn't see fit to give all the other cultures His word when He gave it to the Greeks and Hebrews, does that mean the Scripture He gave them was not perfect? Of course not. The flaw is not with God's methods or His word, it is with your reasoning and gross misapplication of Scripture.

Again, God is not a respecter of persons, per se, but for His own purposes he blesses some more that others. Who can deny that God blesses His born again children more than He does the lost? Nevertheless, as Acts 10:34 says, the salvation which is in Jesus Christ is available to all people. To claim that the verse is a proof that God must give every conceivable language a perfect Bible or He can't give one to any language is preposterous. It says nothing of the kind. The same reasoning could be used to claim that if God sends an apostle to preach the gospel to one person [as He did Peter], He must send an apostle to preach it to every other person on earth or He is a respecter of persons. Again, preposterous.

The process of inspiration must be distinguished between the process of human translation. God gave the New Testament in Greek by His direct activity and while doing so, at II Timothy 3:16-7, indicated that the Greek New Testament was among the Scriptures which were given by Him just as He wanted them, and that it was among those Scriptures which are completely sufficient to build proper doctrine. That is one matter. However, nowhere do these Scriptures authorize placing one single translation in any one language equal to or above these while indicating that different translations into other languages must be imperfect if they differ. Second, it must be noted that in writing the Greek New Testament God indicated that He would be no respecter of persons among Christians, but gave the New Testament Scriptures only in Greek. However, that is a prerogative that belongs to God alone; He nowhere authorizes us mortals to declare that God favored any ethnic group of Christians more than another in any way, including provided Bible translation.

Furthermore, we take note of a difference conceded by the translators of the English translation between the original Greek New Testament text and the English translation. At I Corinthians 14:33a the KJV 1611 has "For God is not the author of †confusion" with margin note "†Gr. tumult, or vnquietnesse" = “Greek tumult, or unquietness” ¹confusion. Again, we will recall II Timothy 3:16-7 which indicates that the Greek New Testament is among those Scriptures completely sufficient to be a standard to measure all things doctrinal. This disagreement between the source Greek text and the KJV means that we must make a choice between which to ultimately believe: are we going to believe the original Greek text as given by God, or this particular translation thereof? First, the Scriptures never authorize a teaching that anything can have more authority than the original text given by God. Second, the original text of the Greek New Testament, as given by God, declared at II Timothy 3:16-7 that this text is an entirely sufficient foundation upon which to base doctrine upon; any religious dogmatic teaching which is not drawn from this text contradicts that passage, so any statement that the translation can have more authority than the Greek New Testament text given by God contradicts this passage. Third, Psalm 89:34 indicates that God is not going to change His Word, and II Timothy 3:16-7 in the Greek written during the first century C.E. shows that the Greek of I Corinthians 14:33 was given by God, Word, so the differing translation cannot be an act of God; therefore, the original Greek of I Corinthians 14:33 must have more authority than the KJV.

You talk like "tumult" and "unquietness" are the opposite of "confusion" when in fact the terms define each other.

Webster's 1828 dictionary defines confusion as,

1. In a general sense, a mixture of several things promiscuously; hence, disorder; irregularity; as the confusion of tongues at Babel.
2. Tumult; want of order in society.

And Webster defines "Tumult" as "confusion of voices."

Furthermore, the Greek word "akatastasia" is defined by Strong and Thayer as:

1. instability, a state of disorder, disturbance, confusion

Your claim there is a disagreement between the Greek text and the King James Bible here is another fantasy. The Greek term "akatastasia" can correctly and properly be translated as "confusion."

The King James translators often placed notes in the margin to clarify terms or show in which meaning a word in the text should be understood. In this text they were simply saying the term confusion is to be understood in the sense "tumult or unquietness."

Based on a false premise you come to the conclusion the King James Bible must be inferior to the Greek text, but there is no difference. "Akatastasia" means confusion. The weakness and desperation of your argument in turn supports my argument!

 They are not opposites, but they are not the same either, and that is my point. God gave the New Testament in Greek by His direct activity and while doing so, at II Timothy 3:16-7, indicated that it was among the Scriptures which were given by Him just as He wanted them, and that it was among those Scriptures completely sufficient to build proper doctrine. These Scriptures nowhere authorize placing a translation above them anywhere, and since the KJV differs from these Scriptures, we cannot have the KJV as an equal to the Scriptures of the New Testament church.

Having established that the Bible as given by God in its original languages must be the highest authority, and turning to the Greek New Testament, we look around at differing manuscripts. They fall into three forms of text: the so-called “Alexandrian,” the Byzantine, and the Western. We will skip the issues of manuscript evidence and go straight to the Scriptures. At Luke 24:51 the Western text omits “and was carried up to heaven” (Comfort, Early, 103); this is an omission of the Western text alone. However, Acts 1:1-2 says “In the first book, O Theophilus, I have dealt with all that Jesus began to do and teach, until the day when he was taken up” (RSV I, ESV). The “first book” refers to the Gospel of Luke, so Acts 1:1-2 plainly indicates that the Gospel of Luke originally contained the ascension of Jesus; even Western text Codex Bezae has ********* (Nestle, Aland, et al, 320) meaning “He was taken up” (in Douglas, 409) like the other text-types at Acts 1:2. Hence, Scripture shows that the Western text does not match the original New Testament text.

The "three families" of manuscripts claim is a mere human invention. It was essentially unheard of until Westcott and Hort developed it in an attempt to justify their radical new version. Many "esteemed scholars" of today believe dividing the manuscripts into three [or four] subjective families is misleading and self-serving. Notice these quotes as found in Jack Moorman's work, Forever Settled,

"We have reconstructed text types and families and subfamilies and in so doing have created things that never before existed on earth or in heaven." (Parvis).

"It is still customary to divide MSS into four well-known families ...this classical division can no longer be maintained." (Klijn).

"Was there a fundamental flaw in the previous investigation which tolerated so erroneous a grouping ... Those few men who have done extensive collating of MSS, or paid attention to those done by others, as a rule have not accepted such erroneous groupings." (Metzger).

"I defy anyone, after having carefully perused the foregoing lists ... to go back to the teaching of Dr. Hort (regarding text-types) with any degree of confidence." (Hoskier) .

Concerning the "Western Text," notice this quote from Moorman,

"Colwell observes that the Nestle text (25th edition) denies the existence of the Western text as an identifiable group, saying it is "a denial with which I agree." Speaking of von Soden's classification of the Western text, Metzger says, "so diverse are the textual phenomena that von Soden was compelled to posit seventeen subgroups." And Klijn, speaking of a pure or original western text affirms that "such a text did not exist."

In short, the content of the subjective "families" of manuscripts can be shifted at will by any scholar who wishes to, thus it is a meaningless designation.

Wrong: the "three families" were recognized by J. J. Griesbach in the late eighteenth century (Hills, King, 65, 126: Hills, Edward F.. The King James Version Defended. Des Moines: Christian Research Press, 1984)

At what is now I Timothy 5:18 God wrote through Paul "For the scripture saith, Thou shalt not muzzle the ox when he treadeth out the corn. And, The laborer is worthy of his hire" (ASV). The first quote of "the scripture" in I Timothy 5:18 is from Deuteronomy 25:4, and the second is from Luke 10:7 (in Criswell, 1843). What is of note is that the Byzantine text has one Greek reading for Luke 10:7 and the Alexandrian and Western texts have another Greek reading. Alexandrian-type Codex Vaticanus has ***** *** * ******* *** ****** ***** (Maius, 133) and Western-type Codex Bezae has the same text (Scrivener, Bezae, 204). The source text for the KJV adds ?st? at the end of the sentence (in Green, 218) as do the majority of manuscripts (Hodges, Farstad, 275) and the Greek text traditionally approved and used by the Eastern and Greek Orthodox churches (Zodhiates, 235); these represent Luke 10:7 in the Byzantine text. Literal English renderings of each Greek reading are as follows:

Alexandrian/Western: “for worthy the workman of the pay of him” (Marshall, 202)

Byzantine: “for worthy the workman of his hire is” (in Berry, 186); *** = “is” (Farstad, Hodges, et al, 250).

The Byzantine text clarifies the sentence with an additional word: **** = “is.”

I Timothy 5:18 has ****** * ******* *** ****** ***** (in Douglas, 246, 733), and this matches the source text for the KJV (in Green, 645), the text used by the Eastern and Greek Orthodox churches (in Zodhiates, 695), and the majority of manuscripts (Hodges, Farstad, 631) and the 1881 Westcott-Hort text (Westcott, Hort, 488). This is an exact match for Luke 10:7 minus *** = "for" (in Douglas, 246, 733), which is understandable because “for” connects the clause into another sentence at Luke 10:7, while at I Timothy 5:18 the clause was intended to stand by itself. What is to be noticed is that the quotation of Luke 10:7 at I Timothy 5:18 does not have the Byzantine text’s ?st?, leaving the “is” implied, as in the Alexandrian and Western texts for Luke 10:7. If the Byzantine text was both original and available to Paul, it is not likely that he would have chosen the opposing less-clear version of the clause; the less-clear 4 version must have been what Paul had to quote from. Therefore, when Paul quoted the Gospel of Luke in the 060’s C.E., the text that he used was not Byzantine in nature.

The significance of this should not be overlooked. God ultimately wrote I Timothy through Paul. God did not use a Byzantine-type text to write this passage of Scripture, and because writing the New Testament was part of establishing the church, this means that God did not use a Byzantine-type text to establish the church. The Byzantine text was not the text of the New Testament church.

Now lets look at the claim there is an "Alexandrian" family of texts. The two primary manuscripts of this family are Vaticanus and Sinaiticus, but as has been said, these two family members don't get along very well. There are thousands of disagreements between them.

Here is what Hoskier concluded about these two "brothers,"

"Hoskier, after filling 450 pages with a detailed and careful discussion of the errors in Codex B and another 400 on the idiosyncrasies of Codex Aleph, affirms that in the Gospels alone these two MSS differ well over 3,000 times, which number does not include minor errors such as spelling, nor variants between certain synonyms which might be due to "provincial exchange."

Colwell said after a careful study of all alleged B text-type witnesses in the first chapter of Mark,

"The [Alexandrian] text ... is an artificial entity that never existed."

In an attempt to make the Alexandrian "family" look better or more complete, some "scholars" have arbitrarily placed P66 and P75 into it. But Klijn concluded they don't fit when he examined passages where they are both extant, comparing them with "Aleph" and "B." They agree more with the Textus Receptus than they do with the Alexandrian Text, nearly two to one! for the details see "Forever Settled" or for a fuller account Pickering's, "The Identity of the New Testament Text."

Now concerning the Textus Receptus, unlike the 15% minority of manuscripts which are in hopeless confusion, the 85% majority of texts which make up the TR enjoy amazing agreement and unity. The Received Text can truly be called a family. Unlike the other "families," all the manuscripts of the Textus Receptus get along very well. In fact, it is the ONLY true family, the 15% of texts that disagree with it are merely abandoned deviants.

The unity and agreement of the Textus Receptus has tormented the critical scholars ever since Westcott and Hort. They must somehow destroy confidence in the Received Text so their invented text can have a chance. One argument they use is "genealogy." They claim the large number of TR manuscripts are merely copies one of the other. But textual research has shown,

"that the great mass of TR MSS are not merely copies one of another, but most are independent offspring of different lines of transmission which go deeply into the past."

Burgon came to this same conclusion years ago,

"There has therefore demonstrably been no collusion - no assimilation to an arbitrary standard - no wholesale fraud. It is certain that every one of them represents a MS, or a pedigree of MSS, older than itself...."

Thus the genealogy theory is a smokescreen and a hoax. As Zane Hodges said,

"Herein lies the greatest weakness of contemporary textual criticism. Denying to the TR any claim to represent the actual form of the original text, it is nevertheless unable to explain its rise, its comparative uniformity, and its dominance in any satisfactory manner."

 I note that you refer to a nineteenth century author. This is the twenty-first century and now we have a whole century of manuscript evidence of which to take advantage of. P75 from c.200 C.E. was found in that century after Dean Burgon and it was found to match Codex Vaticanus over 90% (in Fuller, 33; Fuller, Otis David (ed.). Which Bible?. Grand Rapids, MI: Institute For Biblical Textual Studies, 1990). The Alexandrian text did exist as a text class and the manuscripts attributed to that family may deviate from Vaticanus/P75 but they are still based upon a text very similar to the P75/Vaticanus text. Also, the fact that B. F. Westcott and F. J. A. Hort's genealogy theory has not been well-supported does not deny that the majority of Greek manuscripts found from the first eight centuries C.E. are of “Alexandrian”-type text, suggesting that this was the case at that time, which further suggests that this type of text was that of the first century as well.

We recall that the quotation of Luke 10:7 at I Timothy 5:18 was of a non-Byzantine reading of Luke 10:7, and we recall that Acts 1:1-2 indicates that Luke originally contained the ascension of the Lord Jesus Christ: the non-Western texts of Luke 24:51 record the ascension of the Lord Jesus Christ, so therefore Acts 1:1-2 testifies against the Western text. It seems as if God anticipated the formation of three text classes, and so in His Word He gave us clues to identify the original text form -- those clues tell us that this text form is the so-called “Alexandrian” text.

Give me a break! You are claiming the omission of one word in 1 Tim. 5:18 ["is"] by itself determines that the Alexandrian Text should be treated as pure and original? This is lunacy. You ignore all the other evidences that indicate God used, blessed, and promoted the TR above the 15% minority texts on the basis of this supposed "clue"?

Your "clue" ignores many facts. First, many quotations in the NT are not word for word. Take a look at 1 Cor. 9:9 where Paul quotes the same passage he quotes in 1 Tim. 5:8. In 1 Cor. he says in reference to Deut. 25:4,

"Thou shalt not muzzle the mouth of the ox that treadeth out the corn."

Now look at the verse in Deut. 25 he was quoting,

"Thou shalt not muzzle the ox when he treadeth out the corn."

And now the verse in 1 Tim 5:8,

"Thou shalt not muzzle the ox that treadeth out the corn..."

Neither of Paul's two quotes exactly match the original in Deut., and furthermore, Paul's two quotes don't match each other! He adds "the mouth of" in 1 Cor. and leaves "he" out in 1 Tim! What is the lesson? Any author can freely quote His own work and the Holy Spirit did just that.

Your so-called "clue" is based on assumption, ignorance, and a false premise. Since quotes are freely made throughout the NT that are not verbatim, your contention that Paul's non verbatim quote of Luke ["The labourer is worthy of his reward"] proves that he was using an Alexandrian based text is laughable if not pathetic. It is pure, biased supposition. That you would have to go to such a desperate extent to defend your position shows just how tenuous your position is.

Did I say that the Alexandrian text should be treated as "pure and original"? No; I hold that is should be held CLOSEST to original.

It is ironic here that it is you who is leaving the evidence of Scripture itself to go base your arguments on extrabiblical speculation. God did use the Textus Recepti, but that absolutely does not prove that the Byzantine text was the text of the first century New Testament church. The quotation of Luke 10:7 at I Timothy 5:18 does two things:

1) exclusion of a word meaning "for" which linked the clause in Luke 10:7 to a previous sentence in Luke,

2) otherwise entirely matched the quote of Luke 10:7 with the Alexandrian and Western text.

This is evidence from Scripture itself; it cannot be ignored like you would apparently wish to.

Referring to the question of copies and translations of the Word of God, we note that before the New Testament was written, the Lord Jesus Christ is recorded at John 10:35 saying "a Escritura não pode falhar" (DA ERA) = "the Scripture no/not <=> it-can fail"; it cannot fail to be accurate, and is also translated more directly “as Escrituras Sagradas sempre dizem a verdade” (NTLH) = “the Scriptures Sacreds always they-say the truth.” Jesus was referring to what is now the Jewish Old Testament, which was written in Hebrew and Aramaic. As the first five books of the Old Testament were written over 1000 years before Christ, Jesus could only have been referring to the text of the copies.

I'm glad to see that you admit when Christ was speaking of the Scriptures He was speaking of copies and not the autographs. But you are still on the "text on the Scriptures" hangup you revealed above. When Christ told the Jews to "search the scriptures," He was telling them to search the tangible documents of Scripture they had, not some mystical text separated from the documents.

Again, the literal document is required for one to have Scripture, but not for one to have the words of God. One can memorize Scripture and have the words in his heart, but to be "scripture," the words must be written and tangible.

[Steele did not submit a rebuttal for this point.]

God wrote, in Greek, at II Timothy 3:16 "All Scripture is breathed out by God and profitable for teaching, for reproof, for correction, and for training in righteousness" (ESV). The word translated "Scripture" is ***** (Strong, Concordance, 1176, Greek Dictionary, 20; Young, Analytical, 844), and it means the very text of written documents (Strong, Greek Dictionary, 20; Vine et al, 552). This passage states that the text written by God is Scripture, so the text of the original manuscripts is Scripture. Any copy of this text is still Scripture.

The ESV is corrupt. As mentioned above the Scripture is not "breathed out,""inspiration" means to breath IN! The Scriptures were "given by inspiration."

Here you are on this text "kick" again. No matter how much you say it, it doesn't change the facts. By very definition the text of Scripture is derived from a literal, tangible document, thus the document is the actual Scripture. Nevertheless, you are correct in saying copies of Scripture are also Scripture.

 [Steele did not submit a rebuttal for this point.]

What about translations of copies of this text? The Septuagint was a Jewish translation of the Hebrew Old Testament plus some other books written between the Old and New Testaments that had some religious value to at least some Jews. The Septuagint must have been a pre-Christian translation of the Old Testament, because fragments of the Septuagint from the last two centuries B.C.E. have survived among the Dead Sea Scrolls (Schiffman, 212-3). The Septuagint had to have been finished before the New Testament, as the apostles used the Septuagint (KJV 1611 preface The Translators To The Reader, 7th-8th pages) in composition of the New Testament. On the other hand, the translation of the Law (first five books) was done during the reign of Ptolemy Philadelphius (Brenton, i), during the period of the Greek Empire, which began in the fourth century B.C.E.. Since the original manuscripts of the Law were written in the second millenium B.C.E., the Septuagint could only have been translated from copies of the Hebrew text.

Ah, the Septuagint. I figured it would turn up.

First, there is no pre-Christian copy of this supposed translation in existence, thus no proof there ever was a complete translation of the OT into Greek. The copies in existence were written in the 3rd or 4th century. Notice this quote from "Forever Settled,"

"Paul Kahle (a famous OT scholar) who has done extensive work in the Septuagint does not believe that there was one original old Greek version and that consequently the manuscripts of the Septuagint (so-called) cannot be traced back to one archetype."

Although many scholars believe there was a pre-Christian "Septuagint," Kenyon says, "It must be admitted that Kahle makes out a very strong case."

Second, all the fragments of translations that are pre-Christian only prove that some of the OT was translated.

Third, the Septuagint for the most part is a very sloppy and inaccurate translation. It also contains the apocrypha intermixed with Scripture. D.A. Waite says about it,

"It can be clearly seen ... that the Septuagint is inaccurate and inadequate and deficient as a translation. To try to reconstruct the Hebrew Text (as many connected with the modern versions are attempting to do) from such a loose and unacceptable translation would be like trying to reconstruct the Greek New Testament Text from the Living Bible of Ken Taylor!!"

Actually, there is; we have fragments of it from the last two centuries B.C.E. (Schiffman, 212-3: Schiffman, Lawrence H.. Reclaiming The Dead Sea Scrolls. New York: Doubleday, 1995).

Now we come to whether or not a translation can biblically be considered the Word of God. The KJV translators report that the Septuagint differed in many places from the Hebrew Old Testament, yet the apostles used it (KJV 1611 preface The Translators To The Reader, 7th-8th pages) in composing the New Testament. At Romans 10:11 God wrote "For the Scripture says, 'Whoever puts his trust in Him will not be put to shame'" (NBV). This is a verbal quote of Isaiah 28:16 from the Septuagint (in Douglas, 559), as the common Hebrew text has "He who trusts need not fear" (JPS 1985). God quoted a translation and called it "Scripture." From Scripture we see very clearly that a translation of copies can still be regarded as Scripture.

This takes us back to copies in the original languages. The Septuagint translated a Hebrew text attested to by 5% of the Dead Sea Scrolls from the first century C.E. and before, while proto-Masoretic type manuscripts composed 60% of the Bible manuscripts in the Dead Sea Scrolls (Schiffman, 172). Masoretic texts are the bases for the King James Version and subsequent translations. The predominant Hebrew text form at the time of Jesus Christ was the proto-Masoretic text form, outnumbering the Septuagint text form 12 to 1. When God incarnated as Jesus Christ, He read and discussed Scripture among a Semitic population who predominantly made, had, and used copies of a proto-Masoretic text form. Furthermore, God, writing through Paul, quoted the Septuagint for Isaiah 28:16 at Romans 10:11 (in Douglas, 559), but at Romans 9:25-6a God quoted the proto-Masoretic Hebrew Old Testament for Hosea 2:23 "As He also says in Hosea: I will call 'Not-My-People,' 'My-People,' and she who is 'Unloved,' 'Beloved'" (HCSB); the Septuagint order is "will love her that was not loved, and will say to that which was not my people, Thou art my people" (Brenton, 1072). God used both Old Testament text forms as Scripture when writing the New Testament.

We just showed above that there is reasonable doubt as to the origin of the Septuagint. One can very easily make the case that instead of the NT authors quoting the Septuagint, the later written Septuagint actually quotes them!

It is quite clear when the Lord spoke of the Scriptures He was speaking of the Hebrew. For example,

"The reference to the "Law or the Prophets" is a reference to the two major portions of the three-division Hebrew Canon, including the Writings! And of course our Lord's reference to 'jot' and 'tittle' could only refer to the Hebrew and not the Greek Old Testament" [Waite].

Concerning the apostles quoting the "Septuagint" note these sensible thoughts found in, Forever Settled,

  1. Does the NT actually quote from the LXX? How do we know that the present text of the Septuagint was not that found in those Greek OT translations of the second century AD by Aquila, Symmachus and Theodotian, or even that of Origen and his Hexapla. If this were the case, this text would follow that of the NT and you might have these translators quoting the OT quotes found in tile NT rather than vice versa!

  2. Suppose you reject this hypothesis. Does a mere similarity in wording of the NT to that of the Greek OT necessarily mean that those were direct quotations? Is not God the Holy Spirit, who inspired the very words of the OT and the NT, able to pick and choose what set of words He wishes to employ to reveal His truth in the NT? Is He bound to His own words exactly on every occasion in the OT Hebrew text, or does He not have liberty to alter, reinterpret, add to, or subtract from that text as He presents truth in the Now Testament?

  3. But suppose you reject this thought. Does it necessarily mean, just because there appears to be a similarity in wording, and in some instances perhaps following the Greek OT more closely than the Hebrew that this is some sort of proof that the Greek OT is somehow superior to the Masoretic Text? Most assuredly not! This does not hold true for the particular passage quoted, nor does it hold true for the entire Greek OT. God did not inspire the Greek words of the OT only the Hebrew words! This is a very important distinction and caution which must be borne in mind in this matter of OT translation.

Having stated my objections to the Septuagint, I agree with your premise that an accurate translation can be true Scripture. However, the Septuagint is not an accurate translation.

 I have just established above that the Septuagint is pre-Christian, because we have Septuagint fragments from the last two centuries B.C.E. (Schiffman, 212-3: Schiffman, Lawrence H.. Reclaiming The Dead Sea Scrolls. New York: Doubleday, 1995). Many New Testament quotes of the Old Testament are indeed from this Septuagint

Applying this to the New Testament, we see that any copy of the text of Scripture can be regarded as the Word of God, even if its text differs in places from that of the original. We also realize that any faithful translation of any copy of the Word of God in the original languages, even if the copy differs from the original text in places, can still be regarded as the Word of God. This means that the Portuguese De Almeida Edição Revista e Atualizada (Edition Revised and Updated), based upon a predominantly Alexandrian-type Greek text, is the Word of God. This also means that the English King James Version and New King James Version, based upon a Byzantine-type Greek text, are both the Word of God, even though the Byzantine text class differs from the original text more than the so-called "Alexandrian" text class does. Finally, this also means that the Latin Vulgate, derived primarily from a Western-type Greek text, is also the Word of God. The Bible is the Book that God wrote in Greek and Hebrew the moment He wrote it. The Scriptures show God writing in Hebrew, Aramaic (very short portions), and Greek. The King James Version is the Word of God in the sense of representing the Word of God.

I say it this way, most any translation contains the word of God to some extent, but only those translated from the Textus Receptus can make a claim to being the complete, pure word of God in their respective language. And even not all of these make the grade. To find the right Bible one must by faith look for the Bible God is using and blessing. For the English speaking people this has been the King James Bible of 1611 for nearly four centuries. All the versions designed to replace it have failed miserably and many are even out of print. It is up to the true believers of each language and age to determine their Bible if they have an option.

All translations from the Alexandrian Text do contain the word of God, but they are not the complete and pure word of God. They contain a wealth of truth, but not all truth, and thus contain some error. Where they agree with the King James Bible I accept them. Where they differ they are rejected. Thus the King James Bible is my final authority.

Your position has no mechanism to check for error. For instance the NWT of the Jehovah's Witnesses is based on the Alexandrian Text yet it is laced with errors. It does have truth in it, but it also has lies. You claim the Alexandrian text is essentially the preserved original text and the NWT has more AT readings than many other versions. However, it is a very poor and biased translation from a poor text.

 The statement that the Alexandrian-text based Bible translations are not complete is completely natural for someone who really believes that the English-based “Textus Receptus” is entirely the Word of God. The fact that the Jehovah's Witnesses' “New World Translation” is heavily dependent on the so-called “Alexandrian text” does not prove that the so-called “Alexandrian text” is not closest to the first century text. Third, we can check the NWT's accuracy with the Greek text that it follows; in many places it does not match the most accurate way that the Greek text it follows should be translated

Any properly done translation attempts to accurately represent the source. If it does so, it becomes the equivalent of the source to the recipients of the translation. For example, when we read the words of Jesus recorded in the Gospels and at Acts 20:35 in English, we consider these to be what Jesus said, although Jesus did not speak in English as it did not exist yet; the translations in English are still considered His oracles. When we read Don Quixote, a Spanish novel, in English, we consider the translation to be Don Quixote, although it is not exactly Don Quixote. The King James Version is a translation of the Hebrew and Greek Bible that God wrote. It is the Word of God in the sense that it represents the Word of God written by God Himself in Greek and Hebrew. However, we have established earlier that the highest Scriptural authority is the Bible as given by God in its original languages.

I'm glad you understand that a translation CAN be the equal of its source, and therefore does not have to be inferior. However, I do take issue with your saying a translation only represents the word of God. No, an accurate translation IS the very word of God having God's words. It is not "the likeness or image of" the words. Even the King James translators, whom you quoted, said even the "meanest translation of the Bible...is the word of God." Neither they or the NT writers [who were all likely bilingual or trilingual] ever said a translation was merely a representation.

The King James Bible is not a novel and is not limited by being produced only by finite men. The basis for its words were given by inspiration of God and God preserved these words so He could providentially guide a group [among others] of translators during the 17th century to produce a Bible in the English language He wanted to use and bless. Because of this, the fruits of their labors are still enduring today.

You should know better. I wrote "If it does so, it becomes the equivalent of the source to the recipients of the translation" -- the "equivalent" and not a strict equal. It is only known for certain from Scripture that the Hebrew/Aramaic Old Testament and Greek New Testament were given directly by God, and Scripture nowhere authorizes us to believe that a human translation thereof can have more authority than those texts.

Back to,
Morton/Steele Debate Home

or,
Morton/Steele Debate - a


Steele Bib

Steele's Bibliography

Berry, George Ricker. Interlinear Greek-English New Testament With A Greek-English Lexicon And New Testament Synonyms. King James Version. Grand Rapids, MI: Baker Books, 1999.

Brenton, Lancelot. The Septuagint With Apocrypha. Peabody, MA: Hendrickson, 1995.

Comfort, Philip W.. Early Manuscripts & Modern Translations Of The New Testament. Wheaton, IL: Tyndale House, 1990.

Criswell, W. A. (general ed.). The Believer's Study Bible (New King James Version). Nashville: Thomas Nelson Publishers, 1991.

Douglas, J. D. (ed). The New Greek-English Interlinear New Testament. Wheaton IL: Tyndale House, 1993.

Farstad, Arthur L., Zane C. Hodges, C. Michael Moss, Robert E. Picirilli, and Wilbur N. Pickering. NKJV Greek English Interlinear New Testament. Nashville: Thomas Nelson Publishers, 1994.

Friberg, Timothy, Barbara Friberg, and Neva F. Miller. Analytical Lexicon Of The Greek New Testament. Grand Rapids, MI: Baker Books, 2000.

Green, Jay P. (ed.). Interlinear Greek-English New Testament. Grand Rapids, MI: Baker Books, 1996.

Hodges, Zane C. and Arthur L. Farstad. The Greek New Testament According To The Majority Text. Nashville: Thomas Nelson, 1985.

Maius, Angelus. Codex Vaticanus Novum Testamentum Graece Ex Antiquissimo Codice Vaticano. Collingswood, NJ: Bible For Today, 1997.

Nestle, Eberhard, Erwin Nestle, Kurt Aland, Johannes Karavidopoulos, Carlo M. Martini, and Bruce M. Metzger (eds.). Novum Testamentum Graece. Stuttgart: Deutsche Bibelgesellschaft, 2001.

Perschbacher, Wesley J. (ed.). The New Analytical Greek Lexicon. Peabody, MA: Hendrickson Publishers, Inc.: 2001.

Richards, Lawrence O.. New International Encyclopedia Of Bible Words. Grand Rapids, MI: Zondervan Publishing House, 1991.

Schiffman, Lawrence H.. Reclaiming The Dead Sea Scrolls. New York: Doubleday, 1995.

Scrivener, Frederick H.. Bezae Codex Cantabrigiensis, Being An Exact Copy, In Ordinary Type, Of The Celebrated Uncial Graeco-Latin Manuscript Of the Four Gospels And Acts Of The Apostles. Eugene, OR: Wipf and Stock Publishers, undated.

Strong, James. The New Strong's Exhaustive Concordance Of The Bible. Nashville: Thomas Nelson, 1990.

Vine, W. E., Merrill F. Unger, and William White Jr.. Vine's Complete Expository Dictionary Of Old And New Testament Words. Nashville: Thomas Nelson, 1984.

Westcott, Brooke Foss and Fenton John Anthony Hort. The New Testament In The Original Greek. New York: Macmillan, 1928.

Young, Robert. Young's Analytical Concordance To The Bible. Peabody, MA: Hendrickson Publishers, undated.

Zodhiates, Spiros. The Complete WordStudy New Testament With Parallel Greek. Chattanooga: AMG Publishers, 1992.

All Scripture marked “(ASV)” taken from the American Standard Version, copyright 1901 by Thomas Nelson and Sons, and copyright 1929 by International Council of Religious Education to insure purity of text.

All Scripture marked "(ESV)" taken from the Holy Bible, English Standard Version, copyright 2001 by Crossway Bibles, a division of Good News Publishers. Used by permission. All rights reserved.

Unless otherwise noted, Scripture quotations marked "(HCSB)" have been taken from the Holman Christian Standard Bible, copyright 1999, 2000, 2002, 2003 by Holman Bible Publishers. Used by permission.

All Scripture marked "(TNIV)" taken from the Holy Bible, Today's New International Version ™. Copyright 2001 by the International Bible Society.

All Scripture marked "(NBV)" taken from the New Berkeley Version, copyright 1945, 1959, and 1969 by Zondervan Publishing House.

All Scripture marked “(RSV I)” taken from the Revised Standard Version, New Testament copyright 1946; Old Testament copyright 1952 by Division of Christian Education of the National Council of the Churches of Christ in the United States of America.

All Scripture marked “(JPS 1985)” taken from the Tanakh, copyright 1985 by the Jewish Publication Society. All rights reserved.

All Scripture marked "(NKJV)" taken from the Holy Bible, New King James Version, copyright 1982 by Thomas Nelson, Inc..

All Scripture marked "(KJV)" taken from the King James Version of 1769. An edition of 1611 was also quoted.

“RVR” stands for “Reina-Valera Revisiónes.” The 1569 Reina Bible, 1602 Valera Bible, and the Revisions of 1862, 1865, 1909, 1960 (copyright United Bible Societies), 1977 (copyright International Bible Society), and 1995 (copyright United Bible Societies) were all referred to here.

All Scripture marked "(LBLA)" taken from La Biblia de las Américas, copyright 1986, 1995, 1997 by the Lockman Foundation. Used by permission.

All Scripture marked "(VP)" taken from La Biblia, Dios Habla Hoy, La Biblia en Versión Popular, third edition, copyright 1966, 1970, 1979, 1983, 1995 by the United Bible Societies.

All Scripture marked “(DA ERA)” taken from the Bíblia Sagrada, translated by João Ferreira de Almeida. Edição Revista E Atualizada (Edition Revised and Updated), copyrighted by Sociedade Bíblica do Brasil.

All Scripture marked “(NTLH)” taken from the Nova Tradução na Linguagem de Hoje, copyright 2000 by Sociedade Bíblica do Brasil. All the rights reserved.

Back to,
Morton/Steele Debate Home

or,
Morton/Steele Debate - a


Steele Intro

Steele's Introductory Remarks

My name is Darron Steele. I am at the other end of this public correspondence. I have some comments that I am hoping that Brother Morton will share with you.

First of all, it is sometimes alleged that Christians who advance positions holding that the King James Version is superior to any other English translation or even any translation into any language do so for personal gain. I have never doubted that T. Morton truly does believe that the King James Version is superior to any other Bible translation, and both reading his book and our private and public correspondence confirms this in my judgment.

I first contacted T. Morton in 2002 to try to explain a position that he criticized in his book on pages 25 and 26 with these words:

“Frequently, when Bible believers say the King James Version is the pure, inerrant word of God, someone will object and say: "If God gives the English speaking people a perfect Bible as you claim, is He not obligated to give one in every other language?" The answer is a resounding NO! Bible correctors and ignorant Christians often use this type of "logic" to try and intimidate the believer into thinking it is impossible for the Authorized Version to be pure and inerrant. Actually, they are saying either the King James Version has errors in it or God is unjust in not giving all other nations a perfect Bible in their own language. With this kind of either/or reasoning, they try to force the Bible believer to concede that the Authorized Version has errors in it by insisting that if it does not, God's integrity is in question. What a devious tactic: trying to pit the believer's love and respect for God against God's word and promises. These people did not learn this type of reasoning by studying the Bible; it is purely human, if not Satanic.”

I tried to explain to him how the argument actually works, and that the people who use it are not evil people. He returned an e-mail gently attacking my position. Our e-mails escalated into less than pleasant ones. We only corresponded sporadically, but every time we did our e-mails escalated. A couple of habits that bothered me about Brother Morton were 1) his tendency to allege that I did not believe cardinal doctrines of proper Christian faith, and 2) his tendency to attack me on issues completely unrelated to the subjects of discussion. Over time his reasons for doing both seemed to become understandable. Since I did not hold the same position as he did regarding biblical authority, it is natural that he would suspect that I rejected cardinal Christian doctrines exposited by Scripture in any Greek text. His second tendency seemed at first to be in part a coping strategy for being unable to deal with the central issues of the KJV debate and in another part an inability to attack an issue without attacking its holder, but over time it became apparent that He was concerned that I am not saved because I did not think like he does on many subjects. Naturally I appreciate his concern about my salvation!

Subsequent bursts of communication occurred because I had questions for T. Morton. I am delighted to have a 'superiority of the KJV' author to correspond with because although I have an academic understanding of this position, I do not understand it fully because I do not hold it myself. Brother Morton does not always answer questions kindly when he suspects that the asker does not believe like he does regarding the KJV. This resulted in escalations into less than pleasant e-mails and one or both of us would come to our senses and just stop. The burst of communication that inspired this public correspondence started when I sent T. Morton a pre-publication copy of my book. It was just an 'F.Y.I.' and I was surprised when he responded about two months later. He took issue with something in my book that had nothing to do with the KJV debate. This resulted in escalating less than pleasant e-mails and I finally had enough; I decided this time that I was going to try to show him the folly of his position even if he would not accept it. He got tired and suggested a public correspondence, and at the same time I independently began to feel guilty for my part in a correspondence that would not glorify God and the religion of His Son the Lord Jesus Christ. I confessed to both myself and to T. Morton that I had begun writing e-mails not just to defend myself personally anymore but also “pushing to win.” I told him that I now recognized that I would not convince him anymore than I would convince Dr. Samuel Gipp or Dr. Peter Ruckman. I asked permission to ask questions as I had them, but I did not want to argue anymore. He responded that he likewise was curious about my ways of thinking since I think uniquely. I consented to this public correspondence which you can now read.

T. Morton is not like many who hold to the 'supremacy of the Authorized Version.' Many will do no more than regurgitate what their pastor tells them or what the intellectual leaders of the 'supremacy of the KJV' movement write. T. Morton is not like that. I read his book and would sometimes get the impression that he agrees with something the likes of Dr. Peter Ruckman or Dr. Samuel Gipp wrote, only to learn in an e-mail that in fact he does NOT believe something I deduced he did. This happened multiple times in our private correspondence. I have come to the conclusion that T. Morton is indeed an individual thinker within the 'supremacy of the KJV' movement, and is as complex and analytical as the movement's intellectual leaders.

The reader needs to understand the basics of my religious convictions. I believe that the Hebrew/Aramaic Old Testament and Greek New Testament as God gave them the first time bear God's full authority. Details are best seen in the PDF outline. I believe Christians should believe everything that those Scriptures teach and dogmatically hold no belief that they do not authorize. More importantly than this, however, I believe that

1) all people are sinners
2) that God cannot allow sin to go unpunished
3) that Jesus Christ lived a sinless life and died a brutal death bearing the punishment for the sins of those who would accept His act on their behalf and would recognize Him as Lord
4) that those who trust Jesus Christ to save them on virtue of His brutal death and will strive to serve Him as Lord will have their sins taken away and be forgiven of them so that they go to Heaven and escape Hell.

I have accepted Jesus Christ's sacrifice on my behalf and seek to serve Him as my Lord. If you have not done so, I cannot urge you any more strongly that you should do this immediately.

Back to,
Morton/Steele Debate Home

or,
Morton/Steele Debate - a