From the Original Text to the English Bible

From the Original Texts to the English Bible
A concise Outline of Scriptural Reasoning for Believing the King James Bible

Compiled by
Timothy S. Morton

The following outline lists a reasonable thought process for believing the King James Bible of 1611 is the preserved word of God in the English language. It is our contention one does not need to read the "scholars" or even be acquainted with manuscript evidence to know God has preserved and provided him a Bible. The Scriptures themselves, a believing heart, the indwelling Holy Spirit, and possibly a brief knowledge of history is all he needs to well equipped to have confidence in and defend his Bible.

This outline begins by establishing a Scriptural basis for reasoning and ends by stating sensible and reasonable conclusions considering the hindsight of history.

I.

God gave His very words to man in the form of “ Scripture” by direct “ inspiration.”

2Tim. 3:16 states clearly that God gave His word in the form of written Scripture to mankind by inspiration. 2Pet. 1:20-21 says the Holy Ghost “ moved” “ holy men of God” to speak many of the words that became Scripture. The first purpose for the inspiration of the Scriptures was they be “ profitable for doctrine” (2Tim. 3:17) so believers could discern truth from error.

II.

God promised to preserve this word in pure, written form for all generations.

The following verses attest to the nature and extent of God’ s preservation of His word: 2Kings 10:10; Psa. 12:6-7, Psa. 19:7, Psa. 33:11, Psa. 100:5, Psa. 119:89, Psa. 119:140, Psa. 119:152, Psa. 119:160; Pro. 30:5, Isa. 40:8, Isa. 55:11; Matt. 5:18, Matt. 24:35; Luke 16:17; John 10:35; 1Pet. 1:23, 1Pet. 1:25.

III.

God’ s actual “ words” are preserved, not just basic thoughts or general teachings.

The above references and others also attest that God preserved the specific “ words” He gave man, not mere generalities, concepts, or ideas (Deut. 8:3; Matt. 4:4).

IV.

The Bible declares the preservation of Scripture is not exclusive to the original autographs.

The term “ Scripture(s)” in the Bible is not a term exclusive to the original autographs. In fact, it is always in reference to copies of texts available to the people: Dan. 10:21; Matt. 21:42, Matt. 22:29; Luke 4:21, Luke 24:32, Luke 24:45; John 5:39, John 20:9; Acts 8:32, Acts 8:35, Acts 17:2, Acts 17:11; Rom. 15:4, 1Cor. 15:3, Gal. 4:30, 2Tim. 3:15-16; 1Pet. 2:6; 2Pet. 3:16.

V.

The Bible indicates the preservation of Scripture is not exclusive to the original languages.

No where does the Bible state that only the original languages can accurately convey God’ s words in their purity. There is no indication that His words loose any of their authority or power when accurately translated into another language. The word of God is “ quick and powerful” and not limited to the original languages. In fact, the Bible honors translation of God’ s words and makes no distinction between them and the original words (Gen. 42:23; Ex. 5:2; Acts 22:2, etc.)

VI.

God preserves His word through His true believers.

God’ s pure word can be found among His true believers. The Jews were committed the oracles God gave to them (Hebrew OT, Rom. 3:2) and preserved them throughout the millennia. New Testament believers are the means God uses to preserve the New Testament Scriptures. They are the “ priesthood” which cherished, copied, and circulated the pure Scriptures (Col. 4:16).

VII.

The Scriptures declare there are forces at work that attempt to corrupt and pervert God’ s word.

The Bible warns that there would be those who would “ corrupt the word of God” (2Cor. 2:17) and handle it “ deceitfully” (2Cor. 4:2). There would arise false gospels with false epistles (2Thes. 2:2), along with false prophets and teachers who would not only bring in “ damnable heresies” but would seek to “ make merchandise” of the true believer through their own “ feigned words” (2Pet. 2:1-3).

VIII.

The Scriptures and history declare there were heretics and false prophets who produced corrupted texts.

Speaking of false prophets, Jesus taught that if a tree is corrupt, the fruit will be corrupt. Likewise, if a tree is good, the fruit will be good (Matt. 7:17). False prophets and false teachers corrupt the scriptures (2Pet. 2:1-3). We are told we can recognize these false prophets and teachers “ by their fruits.” The fruit of the false prophet is false prophecies and the fruit of the false teacher is false doctrine. If a man's doctrine is corrupt, we must conclude that he will corrupt the scriptures (2Cor. 2:17) to support his doctrine. So, if a man's teachings are good and sound, we can expect that those sound teachings came from sound scriptures.

IX.

The Lord Jesus Christ promised the Holy Spirit would guide believers in all truth.

John 16:13 says, “ Howbeit when he, the Spirit of truth, is come, he will guide you into all truth, ” and John 17:17 says that this truth is God’ s word. Thus true believers have a promise that God will reveal the truth of His word and the truth about His word. Thus believers have a means to discern truth from error and His pure word from counterfeit and corrupt texts.

X.

The Holy Spirit providentially guided true believers in discerning the true books of Scripture and forming the New Testament canon.

“ Through the Holy Spirit's guidance of individual believers, silently and gradually - but nevertheless surely, the Church as a whole was led to a recognition of the fact that the twenty-seven books of the New Testament, and only these books, form the canon which God gave to be placed beside the Old Testament Scriptures as the authoritative and final revelation of His will” (John 14:25-26). The canon was determined by believers long before the council of Carthage "offically" recognized it.

XI.

The Holy Spirit providentially guided true believers in discerning the true reading of the Scriptures from those corrupted.

“ Since the Holy Spirit guided the early Christians to gather the individual New Testament books into one New Testament canon and to reject all non-canonical books, in the same manner also the Holy Spirit guided the early Christians to preserve the New Testament text by receiving the true readings and rejecting the false” (John 16:13).

XII.

The preserved true readings of Scripture became know as the Traditional or Byzantine Text.

Many trustworthy copies of the original New Testament manuscripts were hand-copied by faithful scribes and were then recopied by other believers down through the centuries. These copies became the standard, accepted, Traditional Text in the eyes of discerning believers.

XIII.

At the advent of the printing press the compiled Traditional Text became know as the “ Textus Receptus” or “ Received Text.”

The first edition of the Textus Receptus, printed in 1516, contained a number of errors of a minor sort, some of which persisted in later editions, But in all essentials the New Testament text first printed by Erasmus and later by Stephanus (1550) and Elzevir (1633) is in full agreement with the Traditional Text providentially preserved in the vast majority of the Greek New Testament manuscripts.

XIV.

Because of their much use, the existing copies of the Traditional Text are generally not as ancient as the rejected, corrupt texts, but it has other ancient witnesses.

Since over the centuries believers were constantly reading and copying their Scriptures, the older parent copies simply decayed out of existence from use. Although its representatives are not as ancient, the Traditional Text has very ancient witness in writings of early believers such as Ignatius (d. 107 AD) and Polycarp (d. 155 AD). It also has witness in early Syrian, Latin, and other translations.

XV.

The rejected corrupt texts, known as Vaticanus and Siniaticus (the Alexandrian Text) contain the non-canonical books called “ Apocrypha” within their "Canon."

One reason these texts were rejected is they contain non-canonical books within their Old and New Testaments thus treating them as Scripture. Because of this addition of false books, the subtraction of many true words, and the many disagreements of these two texts between each other and the Traditional texts, these manuscripts were little esteemed and thus little used and copied by believers. Though they are generally older, the “ Alexandrian” texts represent only around 5% of the available Greek manuscripts.

XVI.

During the Protestant Reformation the Lord led believers who loved His word to translate the Traditional Text/Textus Receptus into other languages.

With a love for God’ s word and a fervent desire to provide a Bible in their native language, certain men, often with great sacrifice, labored tirelessly to translate God’ s word. The resulting Bibles include Martin Luther's German version in 1522, Tyndale’ s English New Testament of 1525, the French version of Oliveton (1535), the Spanish (Valera) and Czech translations (both in 1602), and Diodati's Italian translation of 1607

XVII.

The corrupt Vaticanus manuscript, was hidden in the Vatican by the persecutors of the true believers, the Roman Catholic Church.

“ If the Textus Receptus line is the wrong line of manuscripts, why would God allow born-again Christians to use this line and suffer persecution, while giving to those who were persecuting the true Church the correct line? ” If those who were persecuting the Church had the correct line of manuscripts, why did they prohibit it from being translated for so many years, even hiding it from their own people? If the Traditional line of manuscripts is not the correct line, why has God so greatly blessed this line and the translations of the Traditional Text throughout the history of the Church? Would not God bear witness to which is good and which is corrupt? (Matt. 7:15-20)”

XVIII.

From Tyndale’ s translation in 1525 to the King James Bible of 1611 the text of the English Bible went through a period of purifying.

Although Tyndale’ s New Testament was a magnificent work, the English Bible was not yet pure. Others set out to improve it by revising Tyndale’ s work. The results include Coverdale‘ s Bible, 1535; Matthew’ s Bible, The Great Bible, 1541; The Geneva Bible, 1560; and The Bishop’ s Bible, 1568. These Bibles were all valuable translations and God’ s word in their time, but neither God nor learned men were completely satisfied with them.

XIX.

King James of England was petitioned by a multitude of ministers to authorize the production of a new, more accurate English Bible. History also reveals this request was during an optimal period in the development of the English language.

Because of the weaknesses of the Bibles then in existence “ nearly a thousand” English ministers petitioned King James for a new translation. The king saw the need as well and authorized the translation in 1604 by a hand-picked group of devout and expert believers (Eccl. 8:4). Furthermore, “ Not only was the English language by 1611 in a more opportune condition than it had ever been before or ever would be again, but the Hebrew and the Greek likewise had been brought up with the accumulated treasures of their materials to a splendid working point.”

XX.

The King James Bible translators were of unparalleled linguistic achievement and ability, but also tempered by God for their great task with persecution and suffering.

“ Moreover linguistic scholarship was at its peak. Men of giant minds, supported by excellent physical health, had possessed in a splendid state of perfection a knowledge of the languages and literature necessary for the ripest Biblical scholarship.” “ The translators of the King James, moreover, had something beyond great scholarship and unusual skill. They had gone through a period of great suffering. They had offered their lives that the truths which they loved might live.”

XXI.

The Lord providentially guided the King James translators to produce what He would latter make the standard English Bible.

Since the Lord has access to the hearts of men (Pro. 16:1, Pro. 16:9, Pro. 20:24, etc) and can easily influence and guide their thoughts and choices, His nearly exclusive use of the King James Bible during the following centuries indicates He guided its translators to produce the English Bible in the manner he wants man to have it. He guided them in what readings to use and the words to translate them. It is clearly the English Bible He has placed His “ stamp of approval” on; His standard Bible. This may have been impossible for man to realize in 1611, but during the following years the Lord led believers to believe and use the King James Bible as His pure, inerrant word and reject all others.

XXII.

Although typographical corrections have been made, the King James Bible has not gone through any true revision and is textually the same today as in 1611.

During the 17th century printing was still crude and prone to mistakes and minor typographical misprints were introduced into the text. Subsequent printings corrected these mistakes. In 1769 the current edition of the King James Bible was published which updated the spelling and removed the last of the “ typos.” Therefore, the text of the King James Bible today is the same as that submitted by the translators. There is no difference in the hearing between a 1611 edition and today’ s 1769 edition, except for the very few and usually obvious “ typos.”

XXIII.

The rejected Alexandrian Text is the basis for nearly all the new versions designed to replace the Authorized Version.

During the late 19th century enemies of the Textus Receptus/Authorized Version produced a Bible called the Revised Version based on the Alexandrian text. It was intended to replace the King James Bible. However, in spite of its heavy promotion it was rejected by believers and has been out of print for decades. During the 20th century still more corrupt versions were produced including the ASV, RSV, etc., and many of these have been rejected and thus are essentially out of print. Some modern versions such as the NASV, NIV, and others are in use today mainly because of heavy use of worldly advertising techniques and deceptive marketing. However, none of these versions have any “ staying power” and each will be replaced by the next “ new” version.

XXIV.

The publishers of the modern versions compare their versions with the King James Bible thus confirming that after nearly 400 years it is still the standard Bible in the English language.

If one will read the Preface/Introduction of virtually any English translation since 1611 he will find that that version will always compare itself with the King James Bible in attempt to show itself superior. So even the words of its critics indicate that the the Lord has made the Authorized Version of 1611 the standard English Bible; the Bible He has placed His stamp of approval on until the end of the age.

XXV.

The King James Bible of 1611 has to its credit more redeemed souls, more true revivals, more God-called preachers, and in general more godly fruits than any other Bible in any other language throughout history.

The full results God has obtained with the Authorized Version will never be known this side of heaven, but the results we can see are utterly amazing. God has used it to save the souls of untold millions, civilize countless savages, convict the hardest hearts, change the course of nations, and bring innumerable workers into the ministry. He has used it much more than any other Bible including the original autographs. It has been translated into hundreds of other languages by missionaries called by it to other lands; it has been carried hundreds of thousands of miles on horseback, by ship, and on foot to the lost in the remotest parts of the earth; and it has had its words echo in fields, woods, city streets, and churches for nearly four centuries and they are still ringing true today. Woe unto the person who would cast it aside! Woe unto the person who would ignore its precious truths! If God has no problem with the King James Bible, why should any man.