WHAT GOD SAYS ABOUT: ABORTION VS. PRO-LIFE

What God Says About: Abortion Verses Pro-life

By Glen A. Stocker

Glen Stocker is pastor of Bible Believers' Baptist Church, an Independent, Bible Believing (KJV) church. The Church is located three miles West of I-27 on Rockwell Rd. Between Amarillo and Canyon, TX. The Phone # for the church and Bookstore is: 806-499-323, the Pastor's home phone # is: 806-655-9185 or E-Mail at GSTOCKER@faculty.wtamu.edu Please, write, call, E-mail or come by any time. You can also visit their web site at: http://www.webtex.com/bbbc/

To order this book, please contact: Bible Believers Bookstore, Rt. 4 Box 90-B, Amarillo, TX 79119, (806) 499-3231. $4 per copy.

If you wish to obtain documentation for any quote found within this article, please contact the author. A bibliography is found at the bottom.

INTRODUCTION

In this booklet I intend to prove that abortion is murder. I intend to show this from two different aspects, 1) Biblically and 2) Scientifically. This will not be hard because both agree on the subject. There is no reputable scientist who is conversant in biology who would not agree that life begins at conception in mammals. NO student of the Bible can show that an unborn child is any less a human being or without complete body, soul, and spirit than a man or woman outside a womb.

Also the moral arguments will be given pro and con and answered from the Bible or biologically or from just plain old common sense. (Which is not so common nowadays.)

And, finally, I will conclude, showing to any unbiased reader that abortion is murder and should be apposed by all.

(All references to the Bible will be from the King James Bible).

CHAPTER ONE
BIBLICAL FACTS

The Biblical facts are too numerous for a paper of this size. What will be given is a few of the more obvious passages. Then I will list some of the others and make a few brief comments on them for your own personal study.

The first passage to be sited is Job 10:18, "Wherefore then hast thou brought me f orth out of the womb? Oh that I had given up the ghost, and no eye had seen me. " This passage shows without a doubt that Job believed he had a spirit inside the womb. This proves that the unborn child is alive. Since "the body without the spirit is dead, "' then the spirit is essential to life. The unborn child has a spirit so he has life. What kind of life? Human life, that's easy. If it was a dog, it would be dog's life, since it is a human we are discussing, it would be human life.

This also refutes the idea that a person has to breath air before he can have his spirit given to him. Those examples which seem to indicate this are from Genesis 2 and Ezekiel 37, there are also some in Psalms but these are the main two. In all of these cases, it is talking about a grown man or animal. Never is the breath of life spoken of when speaking of the birth of a baby. The argument may be given, that Job was in distress and was just running off at the mouth," this is unjustified, especially when other passages are used by him as the truth. Job 10:18 is irrefutable proof that an unborn child has a spirit.

The next passage to be examined will be Judges 13:1-7. In essence we see that Manoah's wife is told not to drink wine or strong drink because the child she was carrying in her womb was a Nazarite. The law applied to the unborn child in this case. The unborn child obviously is alive or it would not be required to keep the law.

The next passage is in the New Testament, Luke 1:44, "For lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy." This is Elizabeth speaking under the inspiration of the Holy Ghost' and gives a human attribute to the child in her womb, John the Baptist. Some may say that he is an unusual case, however he is at least borni That's at least a great deal better than the full grown man in Genesis 2 or Ezekiel 37, isn't it?

The next passage is in Acts 20:28, which shows that Jesus' blood is God's blood. Since the life of the flesh is in the blood, then Jesus was alive when He had God's blood in Him. When was this? As we will see when we study the chapter on biology, it is while He was still in the womb of Mary. Jesus was alive in His physical body before He was actually born. He received that blood at conception.

The next passage is in Genesis 35:16-26. This passage deals with Jacob and his wives going to Ephrath from Bethel after they had left Padanaram. The statement in verse 26 says they were all born in Padanaram. But if you will notice one of them was obviously born after they left and were between Ephrath and Bethel, that one was- Benjamin. Why would the writer of Genesis make such an obvious "mistake"? If the time element is looked into, you can see that Benjamin was conceived in Padanaram but literally born in the promised land. This shows what God thinks of the place to start counting a life. (It is also interesting to note, when I was in Korea, they started a child out at one year old when he was borni) So, again we can see that God considered the boy, Benjamin, to be alive while still in the womb of his mother.

Now, concerning the idea that someone is not alive till they breath air, let's look at a few examples of the "breath of life" being used.

The first example is in Genesis 2:7, "And the LORD God formed man out of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul." The first thing to be aware of is the fact that Adam was not born So anyone who brings this argument up is really stretching it.

The next thing about this is the fact that Adam was a full grown man, (presumably laying on the ground) when the LORD breathed on him.

The next thing to note about this event is that when Adam became a living soul, he was spiritually alive as well, in fellowship with God. 'When Adam sinned and died spiritually, he did not quit breathing Even though dead spiritually, the air was still in his nostrils. This argument may seem ludicrous until you read John 20:22, where we read, "And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost." Now His breathing on them did not give them "physical" life, which is obvious to anyone because they were standing right there talking with Him. So, when Adam was breathed on by God, he received spiritual life evidenced by the phrase, "and man became a LIVING soul." Not only physically but spiritually. This shows that the breathing of air on someone does not mean that physical life is given to them necessarily. It is true that if you are deprived of air for a certain length of time, you will die. But a f ish can live, as well as insects without having the "breath of life" in their nostrils. The oxygen is transferred by the gills in a fish and through various means in insects. This shows that an unborn child can be alive and fully human without breathing air through his nostrils. The oxygen is in the blood, if there is any validity to the "air" business it is IN THE BLOOD, exactly as Leviticus 17:11 says, "the life of the flesh is IN the blood.", The blood is the means by which the oxygen is carried around in the body. An unborn child has his OWN blood, hence, he has his own life, with a body, soul, AND spirit. Now I will run down a list of verses which show that God speaks of the unborn child as completely human. I will also give a short comment on each.

Genesis 25:22-26 and Hosea 12:3. These verses show that the struggling in the womb was not just two "appendages" bumping into each other.

Second Samuel 11:5. This verse, along with countless others, Says she was "with child" not with "appendage." The argument may be given that it is just a "saying" but where did the saying come from? And isn't the Bible accurate even in the smallest details? I believe that it is.

Psalms 139:13. This verse points out that, God had covered HIM in his mother's womb. Not my body or the flesh will I inhabit. Clearly showing the writer believed HE was present in the womb; ALL of him.

In Zechariah 12:1, we see that God formed the spirit of man in him, not breathed it into him.

Job 3: 11 shows that Job had to have the spirit in the womb in order for him to give it up. This is in total agreement with Job 10.

In Ecclesiastes 3:19-21, we can see that the breath in man and animals are the same but their spirits are different. Now this should be obvious to anyone who can read first grade English, spirit is spelled s-p-i-r-i-t, and breath is spelled b-r-e-a-t-h. Things that are different are not the same!

The only place where an abortion could seem to be legitimized by the jaded Bible reader is found in Exodus 21:22-25. There are several reasons why this passage-is of no value to the person trying to say that abortion is not murder.

  1. The context: The passage is stuck right in the middle of two passages where people are not held accountable for killing another human being. In verses 20-21, a man kills his servant and is not given the death penalty, and not even punished, if the guy continues to live a few days. On the other side of the passage in question is found a man who would ordinarily get the death penalty, but is spared if he gives enough money (verses 29-30).
  2. The passage is not dealing with a woman going to a man to kill her unborn baby but is the result of indirect action, what we today would call manslaughter.
  3. The phrase "if any mischief follow" is a reference to someone dying, but it doesn't say WHO!!! This has led the inept Bible student to say it is automatically the woman who dies. Any reference to the Hebrew is just a dive because you can't get it to say it in plain old English. As anyone knows, a premature baby can live, even without "modern medicine. So in the passage if either one dies the man is given the death penalty. At the very least, this verse has nothing to do with abortion as we know it today.
It should be apparent to any honest Bible student that there are overwhelming evidences that the Bible and God are not in favor of abortion and that God considers it to be the same as murder, which it is. The only way a man could continue to believe that abortion is not murder is to either be blind, deaf, and dumb or to have a prideful prejudice not to go ahead and say the Bible is right.

In the next chapter, we will see that not only does the Bible state that life begins at conception but Biology does, too. This is only important because it does agree with the Bible. If all of science said abortion was OK and the Bible declares it to be murder, then science is wrong. But in this cases there is no doubt that Biblically, Biologically, and even Morally, abortion is murder.

CHAPTER TWO
BIOLOGICAL FACTS

As we begin this chapter, we will look at the biological aspect of the blood, and how it is the life of the flesh, as the Bible states in Leviticus 17: 11, and that according to medical doctors, it is transmitted by the male. In the booklet, "The Gospel According to Hematology," Dr. Lubrett Hargrove states,

If ... the life of all f lesh is in the blood ... then Adam's blood, at that moment, was changed from being incorruptible to corruptible (First Corinthians 15:53). Adam's life (or blood) was now sinful. Therefore, the Bible tells us that the sin principle became associated with Adam's blood. If this is true, then this same sin principle now resides in our blood, as well, since we are all Adam's sons (II Corinthians 15:22). If we die without a restored fellowship with God, then we, too, are "damned," "lost," and will wind up in the infernal regions.
Also, in the same booklet we find,
"Adam's sin, committed with full awareness of the consequence of what he was doing, was far greater than Eve's transgression under Satanic deception" (I Timothy 2:14).
Therefore, it seems a biblical axiom that it is the male who is the carrier of the sin nature (I Corinthians 15:22).'

This indicates that the time life starts is at the time of fertilization, when the seed of the man is joined with the egg of the-woman. A human life has begun at this time even though you couldn't see it.

I will now quote from a work entitled, "When You Were Formed In Secret,"

"As the nuclei of the ovum and sperm unite during the first hours of fertilization, they bring together twenty-three chromosomet from the mother and twenty-three chromosomes from the father. These chromosome sets carry some 15,000 genes from each parent cell.

"In these first quiet hours of human conception, the genes, like letters of a divine alphabet, spell out the unique characteristics of the new individual. The color of the eyes, hair and, skin, facial features, body type and certain qualities of personality and intelligence are all determined by this genetic coding. Whether the baby just begun will be a boy or a girl is determined by an X (boy) or Y (girl) chromosome carried in the father's sperm cell.

"This quiet, yet sacred, act of conception -has produced not a 'potential human being,' but rather a human being with vast potential. A new human life has begun and will continue until natural or violent death."

As we can see from the above description, all the genetic factors are complete at the completion of conception. All that remains is growth.
"Your heart began beating at three weeks and has set the 'rhythm of life' for all your days. Your brain began to form and soon would send out impulses throughout your body. In a mere four weeks you looked every bit like a tiny baby and even began to react and respond like one."

"This unborn child has been able to experience pain from the sixth week and can even be taught conditioned responses... The fetus now sleeps and wakes, "breathes" amnionic fluid regularly to exercise and develop the respiratory system, and also drinks, digests and excretes portions of the fluid. He will drink more fetal fluids if sweetened and less if they are made bitter or sour."

In the same book, at four months,
"The Baby now begins to seek comfortable positions when preparing to sleep ... Bone marrow is now forming and is beginning to produce supplement the red blood cells which up till now have been made by the liver and spleen. The heart can now be plainly heard and is pumping up to 25 quarts of blood a day."
We see that, again, it is commonly known that the baby has its own blood in its own system, completely apart f rom the mother. Therefore, he has his own life.
"On the day of birth the child, already a living and active person as we have seen, makes a change in his place of residence, in his external life support system, and his eating habits. As he has already gone through many progressive, overlapping stages of growth and development, so, will he, from birth, continue the life begun nine months ago moving through childhood, adolescence, maturity, old age and death. Once again, all that is needed is nourishment, loving care and time to grow. "
These statements are obvious to anyone who will take a clear look at these facts. The idea that a baby must be able to sustain himself is preposterous, before or after birth. Put a one-year-old baby in a room, shut the door and come back in two weeks and see how he is doing!! The unborn and the one year-old needs support.

Again, at birth something happens,

"The jelly in the umbilical cord begins to swell immediately upon contact with air, restricting flow to the placenta and forcing the infant's blood to its own lungs for oxygen. As the baby gasps and air sweeps into the lungs and fills the thousands of tiny air sacs, a first cry is vocalized."
From these statements we can see that oxygen is already in the, blood, the life is in the blood, the unborn baby is alive BEFORE he is born, Abortion is murder!! Curtis Young quotes from a U.S. Subcommittee report to show they really are not concerned about when life begins. Life begins at conception, this is taken for granted, they are interested in "intrinsic worth," what ever that is? I quote,
"Not only must government answer the biological, factual question of when the life of each human being begins: it must also address the question of whether to accord intristic worth and equal value to all human life, whether before or after birth."
Now did you get that? In English, you can be "terminated" even after birth if you don't have "intrinsic worth" or equal value !!! wonder if us Bible believers will have "intristic worth" to the subcommittee?? They further state,
"No witness raised any evidence to refute the biological fact that from the moment of conception there exists a distinct individual being who is alive and is of the human species. No witness challenged the scientific consensus that unborn children are "human beings" insofar as the term is used to mean living beings of the human species. Instead, these witnesses invoked their value preferences to redefine the term "human being..."
There you have it, like Dr. Ruckman puts it ... like a dead fish on the beach. They admit that science and biology agree that life has begun at conception, but want to REDEFINE what a human being is according to THEIR VALUE PREFERENCES!!! The U.S. Government knows that an unborn baby is just as much alive as you and me, but they don't believe that is the major issue. They believe it is some screw-ball idea of "intristic worth" determined by their own "value preferences". So much for the facts, Never get FACTS in the way of what you want to do!

To continue further on the biological aspects we will look at what a Biologist Margaret Gilbert has to say. She writes,

"Not until the nineteenth century did men finally realize that the union of the sperm with the egg creates a new human being. This modern belief states that each living creature is created anew at the moment when the sperm of the father fuses with the egg of the mother, in a process called fertilization."
Again we can readily see that scientist after scientist and biologist after biologist confirms the biblical fact that the unborn baby is alive and a complete human being. She goes on to explain further,
"Life begins for each of us at an unfelt, unknown, unhonored instant when a minute, wriggling sperm plunges headlong into a mature egg... It is at this moment of fusion of the sperm and egg in fertilization there has been determined not only the existence of this human being, but also his unique individuality."
The consensus is staggering, every biologist, pro- or anti-abortion, will say the same thing, "life begins at conception". The pro-abortionists just say that it's ok though because the baby is not of "intrinsic worth" in the mother's or her gynecologist's estimation. In other words, "I don't want to go through the trouble of having a baby, it's not worth it to ME!"

Dr. Kieth L. Moore, Ph.D., Head of the department of anatomy at the University of Manitoba states,

"Development begins at fertilization when a sperm fuses with an ovum of egg to form a zygote; the first cell of a new human being. The zygote undergoes cell division and many complex changes occur before the developing human is able to live independently."
These statements point out Dr. Moore's attitude that an unborn child cannot live independently, but as we will see in the next paragraph, that is not a consideration to be applied as to whether or not the baby is fully human.

Dr. Scott Gilbert in his text book on "Developmental Biology" states,

"The study of animal development has traditionally been called embryology, referring to the fact that between the stages of the fertilized egg and birth, the developing organism is known as an embryo. However, development does not stop at birth or even adulthood. Most organisms never cease developing."
Life does not begin when the baby is fully developed, or he would never be a human being because he never quits developing! If one would state that the unborn baby is not human because he cannot support himself fully, then who "pray tell" could claim "true humanness??" NOBODY, that's who!

To show 'the flip side I will quote from a supposed "Christian" gynecologist, R.F. Gardner. He Is quoting a psychiatrist to whom he gives his hearty agreement,

"We must never forget that (the gynecologists) are the final arbiters and must have the last word."
Well now, talk about dogmaticism and humility! The baby doctors are the final arbitrators, are they?? It kind of sounds like someone is trying to play God, doesn't it? What about Mommy and Daddy? Are they not to be consulted? Is God's word not consulted? These same doctors will tell you that life begins at conception, but if "WE" decide that YOU need a abortion then WE should have the RIGHT to tell you what to do with your unborn child. This shows positively that these doctors and the pro-abortionists are not interested in the facts even though you pile the facts of beginning of life up to the moon the question with them is, "WHAT DO I WANT?" The facts are ALWAYS ignored in favor of "situation ethics."

This should answer the question of what to do if a Mongolian sheepdog raped a gorilla. Answer: Kill the doctor! This comical example seems absurd, but that is the way it sounds to us, when I hear of the situation ethics being applied to overthrow a rule. The question to determine if you are killing an unborn human being is not the situation but rather, the question is, is the baby alive or not? If the Bible says the baby is alive, if biology and embryology confess that the unborn baby is alive, then it is murder to willingly take the life of another human being, except to save the life of the mother because without her both will die. That being the only exception.

Finally I will close out this chapter on Biological Facts with undisputed evidence from two sources and the lame refutation by an atheist.

Dr. Landrum Shettles holds Ph.D. and M.D. degrees from Johns Hopkins University. For twenty-seven years he was attending Obstetrician-Gynecologist at Columbia-Presbyterian Medical center in New York City. He specialized in research in fertility, sterility, and disease of new born infants ... he continues to pioneer research in vitro fertilization. David Rorvick is a former science and medical reporter for the Time magazine. In their viewpoint, the authors argue that there is one fact that no one can deny: the life of a biological human being begins at conception. They say,

"The genotype-the inherited characteristics of a unique human being is established in the conception process and will remain in force for the entire life of that individual. No other event in biological life is so decisive as this one; "
From their book it is evident that this highly qualified gynecologist and embryonic research scientist is absolutely certain that the unborn child is completely alive at conception.

He goes on to say about the idea of the baby being a part of the mother by quoting from a pro abortionist,

"Even some who oppose restrictions on abortion would readily agree. For example Daniel Callahan - director of the Institute of Society, Ethics and Life Sciences, has stated, " Genetically, hormonally and in all organic respects save for the source of its nourishment, a fetus and even an embryo is separate from the woman.... !!"
As I read several arguments pro and con, one issue was brought up by pro-abortionists: An egg is "alive" and a sperm is "alive," so what's the difference, in killing an egg a sperm or an embryo? Dr. Shettles answers this by stating,
"there may be some arguing in this fashion who earnestly believed that they have precieved a chinck in the anti-abortion position, but most, I am convinced, are being disingenuous .-The individual sex cells, sperm and egg on the other hand contain only half that number twenty three chromosomes each. It is only through combination, through merger, that the sex cells attain the full compliment of hereditary units that defines a human being..."
In other words, an egg may be alive but it isn't human life, a sperm cell may be alive but it isn't human life, either; but when they come together, you have human life. One-not two lives.

Frank Zindler is a member of the American Association for the advancement of Science, also co-chairperson of the committee. of -Correspondence on Evolution. Education and Director of the Central Ohio Chapter of American Atheists. Mr. Zindler argues,

"That in order to be human, a fetus must have a personality, its rights should in no way supersede those of a pregnant woman."
He goes on to say, concerning the Supreme Court decision Roe vs. Wade,
"Clearly, the question does not, concern the beginning of life."
Their efforts as can be seen from his last assinine statement, is to keep at all cost the issue of "when does life begin off the arguing table. It is obvious to us why, "they ain't got a leg to stand on," that's why!! His lack of biological data is even more.obvious since he is affiliated with AAAS (good acronym).

He is answered on his argument of "personhood" by a real Doctor who knows his stuff. Dr. Thomas Verny M. D. in his book on The Secret of the Unborn Child. Speaking of personhood of the unborn, he states,

"... It is based on the discovery that the unborn child is a feeling, remembering, aware being, and because he is, what happens to him ... This realization and the remarkable body of research it springs from take us well beyond what we know-or think we know- about the emotional development of the unborn child. And while, scientif ically, that is enormously exciting (among other things, it forever displaces the old Freudian notion that personality does not begin forming until the second or third year."
He goes on to say,
"He can sense and react not only to large, undifferentiated emotions such as love and hate, but also to more shaded complex f eeling states like ambivalence and ambiguity."
All of these together shows me one clear message: The pro-abortionist is not concerned with facts at all, he is just concerned with his or her own hedonistic desires, even to the point of MURDER. Their arguments are mute, because they don't care if they are killing another human being. And as we will see in the next chapter on Morals, the reason of saving the mother's life is so rare, as to not even constitute an argument.

So what do you do with the doctor who aborts a baby? Simple, charge him with murder!! What about the woman? She is either an accessory to murder or guilty of involuntary manslaughter, depending on her knowledge of what she was doing. In court, if she can be shown to know the baby is alive and that the abortion was intended to kill it, then she is guilty of murder, too. Those are the facts. Too bad if someone doesn't like it, they can just lump it. As with many of the murder cases today, the camera is always on the "poor criminal," what about the tortured and dismembered VICTIM?

Now for the next chapter on Morals, this is the "situation ethnics" chapter for the pro-abortionist, this is their favorite stomping ground. Having seen that the Bible condemns abortion, modern medicine and science make it clear that the unborn baby is alive, they have no recourse but to make up horror stories of rape, retardation, incest, and a host of other "problems" to justify.killing one and a half million healthy innocent babies PER YEAR!!

Chapter Three
Morals

Morality apart from the Bible is really a misnomer. As is seen by studying philosophy, there is no real reason for morality of any sort without there being a God and being accountable to Him. So any attempt at speaking about the morality (or immorality) of abortion is vain, apart from the Bible.

As will be seen so many times in this chapter, the pro-abortionist or at least the man or woman who claims neutrality on the abortion issue, will claim that the mothers RIGHTS are violated by making the poor darling go through with an "unwanted" pregnancy. This is their focal point, the desires of the mother. Hedonism is so rampant today that, as the Bible correctly states, they are "without natural affection ... and lovers of pleasures more than lovers of God."' In what age would it be thought by God's people that to kill the unborn child is anything less than murder? We have lived to see the day that so-called Christian leaders and godly "Christians" are saying that abortion (murder) is justifiable and no more than an appendectomy. Abe Lincoln once asked a man, "How many legs would a sheep have if you called his tail a leg?" The man replied, "Five." Lincoln said, "No, the sheep would still have only four legs because no matter how often you call a tail a leg it never becomes one." This is the tactic of the pro-abortionist, to call a baby a fetus, embryo, blob, and other things.

In his book Abortion the American Holocaust, Kent Kelly gives the attitude of the Supreme Court, in its decision in Roe vs. Wade., He states,

"The court refused to touch the question of when life begins, but clearly approved the undeniably religious belief that life does not begin at conception. Such a conclusion is drawn from faith in the evolutionary process, as well as a decidedly antagonistic view toward the Biblical concept of life."
He quotes another new version of the Declaration of Independence,
"We hold these truths to be self-evident: That all men are created equal in the third trimester. That they are endowed by the evolutionary process with certain inalienable rights depending on their viability as a human being. That among these are the right to death so long as it occurs before the deadline; liberty, if the mother and physician agree; and the pursuit of happiness should they not be one of the 'Victims of Abortion - The American Holocaust."
So in this the third chapter, dealing with the moral issues surrounding abortion",we will not revert, as the proabortionist does, to semantic arguments, about the "viability of the fetus" or the "personhood of the embryo," but will use Bible terms such as "child" or "babe" or derivatives of those.

THE UNWANTED CHILD

The first of the real bad boogy bears we will tackle is the "UNWANTED CHILD." Let me say this from my own experience as an adoptive parent, who has researched thoroughly the adoption process, THERE ARE NO UNWANTED CHILDREN. Someone wants them, as is evident from the seven-year waiting lists at most adoption agencies. You say, "'What about the crippled or retarded?"

We'll get to those, but right now we will be dealing with the largest group, by far, of the aborted babies, therapeutic abortions. Which translates into, "I just don't want to be pregnant right now."

We quote again,

"An unwanted pregnancy is the early months does not necessarily mean an unwanted baby after delivery. Dr. Edward Lenoski of the University of California has conclusively shown that 90% of battered children were planned pregnancies."
Now who is kidding whom? The 'argument is really preposterous. Some of these planned children who are so egotistical that they actually think they can control their own environment. When the baby comes, they f ind out how wrong they really are. The baby is not always logical or reasonable!! They're unwanted because of their poor condition is really absurd, especially in America, the socialist state! And are you really thinking of the little darling? If so, why kill him?

Kelly again states it well that when he says-,

"If it is a greater tragedy to be poor and unwanted than to be dead, we have much work to do on the present population. A child in the womb is not conscious of being poor or unwanted. Hundreds of thousands of children living outside the womb are feeling the effects of these conditions every day. Surely, the reasonable course of action would be to begin with actual suffering instead of potential suffering. Of course, it is true that these suffering children have lived outside the womb for a while, but what possible difference could a few months make if the true tragedy is to be poor or unwanted? It should make no difference to those whose reasoning is on the brink of insanity."
Amen and Amen!!

Pro-abortionist Martha Willing states the opposing view,

In South Korea, which has always accepted infanticide, abortion and sale of children, American aid attempts to forbid these natural responses to poverty ... "
What a puddin' head "NATURAL RESPONSES!!??" When is selling or killing your child a natural response? Have you done that when the electric bill is too high?? I can speak with somewhat of an authoritarian view concerning her statement on Korea. I lived there for about one year I'll bet that's longer than her, and I did see the sale of babies, the deforming of children by their own parents in order to make them better beggars. I've seen young girls sold to Momma Sans to be brought up to be her prostitutes. So what does that have to do with killing babies? If they do it, that means we can too? Is that what you're getting at, woman (I would say lady but can't get myself to insult the few real ladies there are left in this country)?

Now Ms? Willing(?) goes on to say,

"So long as medicines and vaccines and techniques save life, we praise ourselves and play God by interfering with natural events ... We refuse to decide whom to let die quietly and whom to prevent from being born."
Now there is a good piece of lunacy!! We are playing God by trying to save lives but she is not by killing them?? Yeah, woman, sure, we believe you!! Your preventing people from being born is not like us "old Bible totin' Funnymentalists," is it? If you noticed in her statements she is not averse to infanticide or euthanasia, which means you old geezers better look out!

This woman is not alone in her stupidy; in Denmark in 1956 under the Pregnancy Act,

"Abortion where the woman was judged unfit to take proper care of her child. Of the latter indication, Skalts and Norgaard say that " it is a social indication, it being the interests of the child, not the woman herself, that are safeguarded:
Now, there you have it, "kiddo" we are killing you for your own good, your mom can't buy you everything you want and you won't have Van Hausen or Jordache shirts to wear so you'd be better off DEADII If you think I have strained the point then you haven't read much. The mentality, (or should I say, lack of mentality) of these yoyo's is the norm and not the exception. After all, if there is no God, according to most of them, and you are just a product of evolution, then what's all the fuss about? If you're just an animal anyway, then let's do whatever makes us feel good!!

If that wasn't enough, here we go again, in Hungary in a 1956 law...

"Provides that requests for abortion be directed to a three member committee whose chairman is a doctor. The committee, however, can function only as a rubber stamp, for it must approve the abortion, 'if the applicant insists.'"
Let's have a committee to make sure we don't kill any babies, huh?? America isn't the only knot-head country around, is it?

Next we will look at the terrible menace to society, the (oh heaven!!) the retarded child!"

THE RETARDED CHILDREN

Surely now, if the kid is not going to be perfectly normal, let's say with at least an IQ of 190 then he would be better off dead, wouldn't YOU!!? We quote again from someone who works in this field,
"Though it may be common and fashionable to believe that the malformed enjoys life less than the normal, this appears to lack both empirical and theoretical support."
That was from a Psychiatrist, now let's see what a mother of Down's Syndrome child has to say,
"A mother of a Down's Syndrome child Ms. Delahoyde devotes herself to fighting against infant euthanasia and abortion. She explains her belief that in modern society, everything is geared toward perfection. Some think that death might be the best option for some handicapped children because they think real people are 'normal' people. "
The crux of the matter is as the woman earlier put it, "they are trying to play God." They want to decide what is "quality life" and "who should live or die.', Undeniably there are times when terrible decisions have to be made, but these are the exceptions by far in the abortion issue.

These few exceptions are brought to the fore by the pro abortionist to agitate the feelings of the general public into agreeing with them to let several million normal babies be murdered at the whim of (for the most part)- fornicating whores. The same ones who are advocating the murder of infants on the ground that they are unwanted and will be a drain on society, are against executing convicted murderers and rapists who cost the American taxpayer millions of dollars a year to house and entertain them. As Bro. Roloff said, "America is an insane asylum run by the inmates."

THE RAPE AND RESULTANT PREGNANCY

The next "pig in the poke,' is the incidence of rape and resultant pregnancy. This is used as a good scare tactic, it goes something like this, "Yeah, you say your against abortion, but wait till your wife or little girl gets raped and gets pregnant, then we'll see how you feel?" Then I am supposed to say, "Oh my, yes, by all means deary, go ahead and kill 1,500,000 kids-that will fix everything !"

Even in the unlikely event that someone does rape your wife or girl, and in the even unlikelier event that they become pregnant, why do you think killing an unborn baby will cure everything? Yes, rape is a terrible thing, a lot of people go through terrible things every day, unfair things. But as I said before, what has that got to do with murdering an unborn child? If it is established that the unborn is a human being, and it has, Biblically and Biologically, then why kill an innocent third party?

But let's read a few facts, shall we? F.D. Mecklenburg, M.D. states,

"Although frequently cited by pro-abortionists, pregnancies resulting from rape are so rare as to be virtually non-existent. There are several contributing factors to this. In addition to the pure mathematical odds against pregnancy resulting f rom a single random act, medical research indicates that an extremely high percentage of woman exposed to severe emotional trauma will not ovulate. The rape itself, therefore acts as a psychological 'birth control.'"
And add to this the statistics of births due to rape, and you will find that statutory rape is usually included. Statutory rape is usually not forcible rape. Any girl seventeen or younger who has had intercourse can be classified as having been raped. The idea being, she was too young to give legitimate consent. A study done by J. Kuchera for the Journal of the American Medical Association states,
"A scientific study of 1,000 cases of rape treated medically right after the rape results in zero cases of pregnancy."
There you have it, like a dead dog in your front yard, facts are facts. Rape is not an issue, nor should it be an issue of much importance when discussing the abortion question.

THE OTHER ARGUMENT FROM HYSTERIA

Let's go on to some of the other arguments from hysteria. We will be quoting from Dr. Bernard Nathanson, whom we've already quoted from. He is an atheist and a Jew. He had performed or had performed under his supervision at least 75,000 abortions. He is now a pro-life Advocate. He covers several topics in this particular quote, it will be left in tact so that the reader can get a clearer perspective of what he is saying, we now quote from Dr. Nathanson,
"Those who classify a fetus as 'mere tissue' are using a line of argumentation which is 'biological nonsense,' unworthy of the people who have advocated it."
Concerning the "woman and her doctor theory"-the view that they alone should decide on abortion. He quotes another author who says,
"Abortion is no more a medical issue because doctors do it then is capital punishment a matter of electrical engineering because an electric chair is used."
He speaks of the "unwanted child" syndrome,

"If anything, the statistical reports would lead one to conclude that liberal abortion laws, not strict ones, foster child abuse... Child abuse has risen noticeably since abortion was legalized, and so have illegitimate births, despite the availability of abortion as an alternative ... If a fetus is carried to term it will be "unwanted" only for the nine months between conception and birth. It need never be 'unwanted' because of the hopeless shortage of babies available for the long list of childless couples who earnestly want to adopt them."

Of the "coat hanger" argument. He admits that back-alley abortion was one of his early motivations in the pro-abortion cause.

Now pay attention to his comments here:

"In the moment we generally emphasized the drama of the individual case, not the mass statistics; but when we spoke of the latter, it was always 5,000 to 10,000 deaths a year. I confess I knew the figures were totally false, and I suppose the others did too if they stopped to think of it. But in the 'morality' of our revolution, it was a useful figure, widely accepted, so why go out of our way to correct it with honest statistics?"
He goes on to give the correct figures,
"... In 1967 before abortion was legalized, the federal government listed only 160 deaths from illegal abortion. In 1972, the last year before the U.S. Supreme decision opened the abortion door, there was a total of 39 deaths f rom illegal abortions. Certainly, even 39 women are important among the tens of millions in America. But it is absolute insanity even for the guardians of our "human resources"-to shout for the lives of 39 women in 1972 and say nothing of the lives of 1,500,000 babies murdered in 1980. There are more than that who die from "legal" abortions now!"
Dr. Nathanson speaks to the issue of "cost benefit." He ref ers to the view championed by Washington that it is cheaper for society to destroy babies at $100 apiece by abortion than to take responsibility for aiding poor woman and children. He says,
"Are we supposed to consider such pragmatism of fetus elimination to be liberal and humanitarian? ... This may be good politics but it is hardly exemplar social morality. It reeks of the Pentagon's 'body count' thinking of the Viet Nam era. Certain human issues are too grave to be handled in this way and must be shielded from a cost-effectiveness theory. Abortion is one of them."
Those are the views of Dr. Bernard Nathanson, M.D., former director of the world's largest abortion clinic, founder of the most effective pro-abortion movement in America, supervisor of the deaths of 75,000 human beings. He ought to know what he is talking about, shouldn't he?

WOMANS RIGHT TO CHOOSE

Another argument for killings kids is that it represents the "Womans Right to Choose." I believe in freedom alright, but not when it causes the needless death of another. Some women want their own way so much that they will kill to get it.

Mr. Kent Kelly states concerning this,

"In many circles, feminists rally to the Pro-abortion cause as another expression of women's rights."
This, again, is an argument from the brink of insanity. If the true cause is the glory of womanhood, why is it selective women's rights instead of protecting all women equally? Since the Supreme Court abortion decision of 1973, an average of 80,000 women in each of the 50 states will never have the right to choose anything. That many female babies have been murdered in their mothers, wombs. Eighty thousand militant feminists in each state in the Union could rock the political world on any subject. However, the truth of the matter is that if all those little ladies could be brought back to life, they would not support abortion as representing a woman's right to choose."

THE MAJORITY OF AMERICANS FOR ABORTION

Another argument given is that a majority of Americans favor abortion. That is debateable. But even if it is true, so what?? Do we hinge our right to live on the vote of the America public??

Kent Kelly states,

"If the right to life may be eliminated on the basis of public sentiment, then any other right may be taken away by majority decision. No right is more basic. No right is more obvious. Only someone on the brink of insanity would want his right to live put to a vote of the majority."

POPULATION EXPLOSION MYTH

Another argument is the "Population Explosion Myth., Dr. Dennis L. Cuddy, Ph.D. states,

"Today we constantly hear about the suffering people of an overly crowded India.. While there is little doubt that many people in India do suffer from a lack of food, this is not necessarily because of the number of people inhabiting that vast land. India had less people per square mile than England, West Germany or Taiwan ... There is actually not a 'population problem' as such today, as all the people of the world could fit side-by-side into Greater Jacksonville, Florida. What we do have is a problem of food distribution and the availability of natural resources."

Nick Eberstadt of Harvard's Center for Population Studies found that...

"The world's population growth peaked at 1.9 per cent around 1970 and is now down to 1.7 per cent. In Western Europe the growth rate has dropped 50%, in North America 30%, in China 30%, and in India 10% Interestingly, demographer Donald Bogue in a Population Reference Bureau paper estimated that only 4.7% of the decline in the world fertility rate could be attributed to family planning efforts. Currently, the U.S. fertility rate is 1.7 (a rate of 2.1 is necessary merely to maintain a population replacement level) . And the decline in fertility in this country is most pronounced among blacks, American Indians and Mexican-Americans (25% of native American women have been sterilized with monies earmarked by treaty agreements for medical needs, and 35% of all Puerto Rican women have been sterilized).

What this dramatic decline in the fertility rate means is that in the not too distant future, there will be a disproportionate number of elderly compared to the number of youth. Because this will place a tremendous economic burden upon the non-elderly to care for our older citizens, there will be a growing advocacy for euthanasia."

SAVE THE MOTHER ARGUMENT

The next argument is the call to "Save the Mother!" This argument is used as a call for abortion, when it really is a matter of survival of any. The logic (or illogic) of the baby killers goes something like this,
"If the issue is right-to-life, who has a right to live? Why is the mother more important? If God determines destiny and He chooses to have the child live and the mother die, who are you to intervene? "
The argument is one of sarcasm. The real way it is put is, "Surely you Bible-toters accept abortion when the woman's life is in danger."

Note the way they put it, in danger. We quote again from someone who deals with this on a regular basis. Dr. Joseph P. Donnelly was former medical director of Margaret Hague Hospital in New Jersey. From 1947 to 1961, there were 115,000 deliveries at his maternity hospital with no abortions. Dr. Donnelly says:

"Abortion is never necessary to save the life of the mother's."
All of these physicians work daily with delivery of babies, they have "hands on" experience. They know more of what they are talking about than a bunch of quacks who make a living off of killing babies! The "Save the Mother" syndrome has been used by pro-abortionist as a tool to generate sentiment in favor of lax abortion laws. There may be a one in a million case, in which case the thing to do is to try and save both. If it is impossible, then do all you can to save the mother Why? As I said before, if the mother dies, they both die!!

THE DISEASE REDUCTION ARGUMENT

Another nonsensical platitude given by the baby killers is that it reduces diseases The little darling might be prone to cancer, heart disease, or some other diseases So let's rub him out! These types of arguments border on complete stupidity. If we aborted every baby that "might" come up with a disease, who would be left?

Dr. Hymie Gorden, Chairman of the Dept. of Medical Genetics Mayo Clinic, Minnesota says,

"Talk about breeding out genetic diseases is a lot of nonsense. Seriously affected persons are unlikely to marry and have children; the genes are passed along by carriers. For instance, there are 40 carriers for every person with sickle cell anemia ... if every victim of this disease were eliminated, it would require 750 years just to cut the incidence in half; to stamp it out altogether would require 200,000 abortions for every 500,000 couples. Because each 'normal'person is the carrier of three of four bad genes, the only way to eliminate genetic diseases would be to sterilize or abort everybody."
It is absurd to see what extent these hedonists will go to get what they want. It is reminiscent of dealing with politicians. If they can't dazzle you with wit, they baffle you with bull.

Let's continue with more of the latter from the looney bin. They say it is just a good method of birth control. Why, no fake Jake? Ain't you the brilliant one? If you kill people off, you'll have less people! Now, there are many reasons given for controlling the population: not enough food, can't afford them, don't want them, and so on. Dr. Lewis L. Bock, Chief of the Personal Health Section State Division of Health Services, Releigh, N.C., says,

"Our abortion statistics show that people are choosing this as a major form of birth control. That to me, as a physician and a person, is barbaric. The major tragedy is that it is the affluent and middle class people who are looking to abortion as a birth control method."
This is enlightening, is it not? Those "poor ole black folk" shouldn't have to raise all them kids, So let's kill em off ! But, the truth is, it is the ones who CAN afford the kids who are having these kids killed just to keep from having them. COSMETIC ABORTION. "It might change my hormones and give me acne!!" How dreadfull!

To underscore it even further, Dr. C. Everett Koop. M.D., Surgeon General of the United States, and former Surgeon-in-Chief of the Children's Hospital of Philadelphia says,

"When doctors are willing to become social executioners for millions of babies, we must examine what motives are used to justify their actions. Usually, reasons given include preserving the life of the mother, the expectation of a defective child, rape, and incest. Even if these were valid reasons, they would account for only 3% of all abortions. A full 97% of abortions occur for matters of convenience and economy."
Then what is the real reason for abortion? It's spelled M-0-N-E-Y. One of Dr. Nathanson's medical acquaintances earned $185,000 in eighteen months working ONLY ON THE WEEKENDS!! That was in 1979, you can imagine what it is now. In the yellow pages of Dallas, TX, abortion clinics are listed under "Birth Control. An investigation by the Chicago Tribune in 1978...
"Found many clinics in that city operating with 'doctors' who had no license to practice medicine. These people, in countless instances, were performing abortions on women who were not pregnant. This, of course, is not an example of 'murder for prof it, but the profit motive is much in evidence."
Now isn't that a new leaf to turn over. What they did was to give the young girl a pregnancy test, then tell them it is positive when it wasn't, then give them a fake "abortion" and charge them a bundle of dough !! Only in America! Barnum was right, "A sucker born every minute," they seem to be coming every second or so now days.
"Under United States law, unborn children have sued and been awarded damages for injuries from accidents (Torrigan v. Watertown News Co., 352 Mass. 446). Unborn children have inherited property, qualified for social security payments, and won damages after dying in the womb by means of suites filed in their behalf ("Abortion, the Practice of Medicine, and the Due Process of Law," UCLA Law Review 233, 1969). "Murder for fun" has no legal, logical, or moral leg to stand on."
Here's a good example of morality if you ever saw it.
" Perhaps the leading force in population control, however, is Planned Parenthood. Its Margaret Sanger advocated situational ethics and birth control 'to create a race of thoroughbreds' (BIRTH CONTROL REVIEW, November 1921). This forerunner of Hilter's eugenics movement also proclaimed that the most merciful thing that the large family does to one of its infant members is to kill it. (WOMEN AND THE NEW RACE). Today, Planned Parenthood does not use such forceful language, but rather more subtle terms, like advocating the need for "genetic counseling."
Planned Parenthood put out a supplement to FAMILY PLANNING PERSPECTIVES entitled, "Examples of Proposed Measures to Reduce U.S. Fertility, by Universality or Selectivity of Impact:
  1. Universal Impact-restructure family, encourage increased homosexuality, educate for family limitation, fertility control agents in the water supply, encourage women to work.
  2. Economic Impact-tax policies: marriage tax, child tax, additional on parents with more than one or two children in school.
  3. Social Impact-compulsory sterilization of all who have two children except for a few who would be allowed three, confine childbearing to A limited number of adults, stock certificate type permits f or children, discouragement of private home ownership, stop awarding public housing on the basis of family size.
  4. Measures Predicted on Existing Motivations-payment to encourage sterilization, abortion and contraception, along with allowing certain contraceptives to be distributed non-medically."
That is what a mess of your and my tax money is going for right now. The Planned Parenthood Federation gets grants and subsidies from the government to carry out these and other programs. Such as the school based health.clinics, where a girl can go and get transportation to an abortion clinic, without parental knowledge or consent, having the abortion and return in the same day with no one knowing but a few of the school officials.

I will close this chapter by quoting a well known lecturer in medical schools. He "asked one of his classes what they would recommend in the following case:

"The father had syphillus.

"The mother had TB.

"They had four children already.

"One was blind.

"One was born dead.

"One was a deaf mute.

"One had TB.

"The mother was pregnant with her fifth child.

"Almost without exception, the medical students indicated that they would recommend abortion.

"The lecturer then stated, 'Congratulations! You have just killed BEETHOVEN!'"

Abortion is murder, pure and simple to all but the amoral. To all who have honestly looked at the facts, there is but one Biblical, Biological or Moral conclusion, and that is abortion is murder.

For those of you who are still skeptical, you should at least take the honest position of President Ronald Reagan, when he advocated, if you are not 100% sure that the baby in the womb is not a living human being, you are bound to be anti-abortion. The logic is simple, if it is not human, what have you done? If it is a human being and you abort him, what have you done? Amen.

"If thou forbear to deliver them that are drawn unto death -and those that are ready to be slain: if thou sayest, behold, we knew it not doth not He that ponddreth that heart consider it?"

There is no neutral ground.

Conclusion

We have seen Biblically that abortion is murder. The verse used by many in Exodus 21:22 is even more significant. If you look at the Hebrew word, yeled, that is the root word and ALWAYS means a birth, or of a young child which is alive: not of a miscarriage. This is interesting because of the garbage being spewed out about the Greek and the Hebrew being superior to the English. Such terms as "pneuma" and "ruach" are not to be considered when speaking intelligent Bible believers. The argument spun off from these words and their similarities is really futile indeed., Wind and air are not the same as spirit. How do I know? Easy, one is spelled a-i-r and the other is s-p-i-r-i-t, things that are different are not the same. The argument from 'air' is just that, out of thin air. In every case where life is associated with air, the Bible is speaking of a grown man or animal.

We have also seen where life is not always given for life in Exodus 21 and the other verses make it abundantly clear that the unborn "child," as the Bible calls him, is completely alive.

We have seen from science and biology that the unborn baby is completely alive.

Curtis Young states,

"Through the 1960's, the American Medical Association's strong opposition to abortion was transformed into equally strong support for the procedure."
It kind of reminds me of Dr. Jerry Falwell's strong militant stand on racial segregation and staying out of politics in his early years and his about face on these issues, not because of the changing of the Bible but due to popular feelings. Many who now favor abortions are not in favor because of Biblical facts or because of biological facts but rather because of situation ethics. "What if it happened to your daughter?? Biology, as we have seen over and over substantiates the facts that life begins At conception. There are no other alternatives.

Morally we have seen the positions of so many who are not interested in whether the baby is alive or not. And most will even admit this. Their interest is in themselves. Betty Friedman of NOW (National Organization for Women) states,

"Women are not equal to men unless they are rid of child bearing responsibilities."
Along with this nut is another psychiatrist R. F. Gardner who says,
"Among the rights of the unborn child must be included the right of being wellborn."
What a loony!! The unborn have RIGHTS??? To be killed is their RIGHT??

Wish he had that right applied to him, don't you? These are examples of the kind of mentality we are dealing with.

The Center for Disease Control reports,

"Since 1969 there were 22,670, in 1980 1,297,606, according to the Center for Disease Control ... the recent figures are probably low due to underreporting."

"For every 1,000 babies born 359 are aborted."

That is about 1/3 of them! Among unmarried women in the US abortions now exceed live births by a ratio of 3:2.

Here is a breakdown in percentages of abortions on different groups:

White: 66.2                    Black and others: 28.5
Married: 21.7               Unmarried: 72.4
Under 25: 63.8            25 or older: 34.7

Previous  abortions: 30.9
No previous abortion: 64.4
Now just look at those statistics, they show you something. They show that the one most likely to have an abortion is a white girl under 25 and single. Talk about genocide The present life-styles for these young girls is put out on TV over and over again to be thin, sexy, and by all means NOT PREGNANT. They have been taught that whatever makes YOU happy is right. Regardless of the consequences. They have become irrational, since science and the Bible show definitely that abortion is murder, they will go ahead with it, anyway, just to fulfill their hedonistic desires. And since "we came from animals anyway," what difference does it make?

The actions of these young girls and women is only outdone in barbarism by the filthy greed of so called Doctors. They will kill for money. And not only kill, but torture while they are at it. Dr. Warren Hern and Bille Corrigan operate the busiest abortion practice in the Rocky Mt. states, the Boulder Abortion Clinic. They state themselves,

"We have reached a point in this particular technology where there is no possibility of denial of an act of destruction by the operator... The sensations of dismemberment flow through the forceps like an electric current. It is the crucible of a raging controversy."
The depravity and sadism of these "humans" is seen again in an account given by Mr. Young of a "Doctor" who was present at the abortion of a baby boy, "the boy was admittedly alive by the doctor-but taken to another operating room and dissected.

Again,

"One operation and experiment involved hooking up aborted infants to artificial placentas. Eight fetus', obtained by Caesarean section were placed in saline solution, tubes were inserted in the umbilical arteries. When the pumping in of oxygenated blood was terminated, the gasping increased, the heart slowed and eventually stopped."
These multiple murders won these "Doctors" the Foundation Prize Award from the American Association of Obstetricians and Gynecologists. They would be hung if they did that to a baby seal!

In a movie video called The Silent Scream which I have personally viewed, the baby tries to avoid forceps, little by little he is cut to pieces-head crushed extracted and reassembled on the outside to make sure they got all of the baby out. Commenting on the movie, Jim Edwards states,

"The film clearly depicts a frightened, tiny, human being struggling to escape the abortionists tools:"
Dr. Bernard Nathanson was narrator for the film, he was the founder of the National Abortion Rights Action League and had performed over 60,000 abortions himself.

"Dr. Nathanson owes his conversion in part to the wonders of ultrasound, which enables physicians to witness with the naked eye the death agonies of the infants whose lives were being ended by the healer's tool: The killer of the infant whose deaths described in the opening of this column served his internship under Dr. Nathanson's guidance, and the two physicians went on to become firm friends and colleagues. After Dr. Nathanson's conversion, his colleague continued to perform abortions, until witnessing the ultrasound film. One viewing of the footage was enough. Like the ultrasound technician, the doctor who had performed the abortion became so nauseated by what he had witnessed on the screen that he was forced to turn away in order to compose . himself. He has never performed another abortion."

This was not some distraught woman who was nauseated-it was a seasoned surgeon who had performed thousands of abortions-he knew 'what he just did-and quit!

And here we will finish the matter of this paper. It is not a complete treatment of the subject, by any means. It is enough, though, to give to the one who is seeking, not an easy way out, but the truth concerning many of the arguments pro and con concerning the issue of abortion. We have dealt with facts not just "situation" ethics. I hope the reader will take these to heart and give these facts and arguments a fair hearing. We sometimes are not sensitive to things that do not directly affect us. This is a plea to all who read:

STOP AND THINK ABOUT WHAT IS GOING ON EVERY YEAR, ONE AND A HALF MILLION INNOCENT CHILDREN HAVE BEEN TORTURED, BUTCHERED AND THROWN IN THE GARBAGE THIS YEAR. IS IT NOTHING TO YOU? IS THERE NOT A CAUSE?

BIBLIOGRAPHY

Bender, David and Bruno Leone, Abortion: Apposing Viewpoints, St. Paul: Greenhaven Press.

Bergel, Gary, Abortion in America, Elyria: Intercessors For America, 1982.

Gardner, R.F., Abortion.The Personal Dilemma, Grand Rapids, Eerdmans Publishing Co.

Gilbert, Margaret S., Biography of the Unborn, NY: Hafner Publishing Co., 1962.

Gilbert, Scott F, Development Biology, Sunderland: Sinauer Assoc., Inc., 1985.

Hargrove, Lubrett, The Gospel According to Hematology, Okla. City: Southwest Radio Church Publication, 1984.

Kelly, Kent, Abortion The American Holocaust, Southern Pines: Calvary Press, 1981.

Moore, Kieth L., Before We Were Born, Philadelphia: W. B. Saunders Co., 1974.

Shaw, Russel, Abortion on Trail, Dayton: Pflaum Press, 1968.

Verny, Thomas, and John Kelly, The Secret Life of the Unborn, NY: Dell Publishing Co., 1981.

Willing, Martha K., Beyond Conception, Boston: Gambet Inc., 1971.

Young, Curtis, The Least of These, Chicago: Moody Press, 1983.

If you wish to obtain documentation for any quote found within this article, please contact the author.

To order copies of this book:

Call 806-499-3231 or send $4, to:

Bible Believers Bookstore
Rt. 4 Box 90-B
Amarillo, TX 79119